Guía de usuario del controlador PC-FAX

La Guía de usuario del controlador PC-FAX ofrece información sobre los siguientes temas:

· Configuración del fax

· Propiedades del fax

· Enviar fax

· Portada

· Contactos

PANTUM

http://www.pantum.com


Configuración del fax

La opción Configuración del fax incluye las siguiente pestañas:

· Papel

· Orientación

· Calidad

Papel

PANTUM PC-FAX actualmente admite los siguientes tipos de papel:

A4, Carta, Legal

Puede seleccionar diferentes tipos de papel según sea necesario.

Orientación

Es la orientación de impresión de la página del documento especificada en el papel. (Predeterminada: Vertical)

<Vertical>

Imprima páginas de forma perpendicular a la orientación de alimentación del papel.

<Horizontal>

Imprima páginas de forma paralela a la orientación de alimentación del papel.

Calidad

La opción Calidad incluye las siguientes pestañas: Estándar, Fina, Extrafina.

Puede utilizar estas pestañas para ajustar la calidad de renderizado de la página de fax. Si ha establecido una calidad superior, obtendrá un resultado más preciso y un mayor volumen de datos transferido.

PANTUM

http://www.pantum.com


Propiedades del fax

La opción Propiedades del fax incluye las siguientes pestañas:

· Acerca de

Acerca de

Proporciona la siguiente información de la impresora:

· Nombre del controlador de la impresora

· Versión

· Copyright

· Vínculo al sitio web de soporte técnico

PANTUM

http://www.pantum.com


Enviar fax

La opción "Enviar un fax a" ofrece información de los siguientes temas:

· Nombre

· Número de fax

· Agregar a lista de destinatarios

· Agregar a contactos

· Lista de destinatarios

· Eliminar destinatario

· Mostrar/ocultar contactos

· Enviar

· Cancelar

· Utilizar portada

Nombre

Nombre del destinatario del fax con una longitud máxima de 32 caracteres.

Número de fax

El número de fax del destinatario del fax con una longitud máxima de 32 caracteres que deben ser números o caracteres especiales #, *, + o -. Cuando quiera enviar solo un fax, puede enviarlo directamente luego de ingresar el número de fax.

Agregar a lista de destinatarios

Agregue el nombre y el número de fax editados a la lista de destinatarios. El nombre puede estar vacío, pero no el número de fax; No se puede agregar ningún número duplicado.

Agregar a contactos

También se puede agregar el nombre y el número de fax editados a los contactos para utilizarlos posteriormente. El nombre y el número de fax no pueden estar vacío en los contactos.

Lista de destinatarios

Esta lista incluye los números de fax a los que actualmente quiere enviar un fax. No se permiten números de fax duplicados en esta lista y puede agregar un máximo de 99 números.

Eliminar destinatario

Elimine un destinatario seleccionado de la lista de destinatarios.

Mostrar/ocultar contactos

Muestre u oculte el contenido de los contactos.

Enviar

Envíe el fax de inmediato.

Cancelar

Cancele el fax inmediatamente.

Utilizar portada

Active la casilla de verificación Utilizar portada para incluir una portada en el fax que se va a enviar. De lo contrario, el fax no incluirá una portada.

PANTUM

http://www.pantum.com


Portada

La opción Portada ofrece información sobre los siguientes temas:

· Vista previa

· Estilo

· Opciones básicas

· Guardar configuración actual como predeterminada

Vista previa

La ventana de vista previa en la portada del fax refleja cualquier cambio en la configuración de la portada y muestra el aspecto final real de la portada en el papel.

Estilo

Puede seleccionar un patrón y un idioma.

Opciones básicas

La información de Opciones básicas incluye las principales opciones de configuración de la portada:

§ Destinatario: Ingrese el nombre del destinatario u otra información que pueda identificarse con el mismo; La longitud máxima es de 128 caracteres.
§ Remitente: Ingrese el nombre del remitente u otra información que pueda identificarse con el mismo; La longitud máxima es de 128 caracteres.
§ Asunto: Proporcione una breve descripción del contenido del fax; La longitud máxima es de 128 caracteres.
§ Fecha: Especifique la fecha del fax; La fecha predeterminada es la fecha en la que se envió el fax.
§ Nota: Proporcione una breve descripción del contenido del fax; La longitud máxima es de 750 caracteres.

Guardar configuración actual como predeterminada

Si quiere guardar la configuración de la portada específica, active la casilla de verificación y haga clic en el botón "Aceptar para guardarlas". La información de la portada que guardó la última vez se completará automáticamente cuando envíe un fax posteriormente.

PANTUM

http://www.pantum.com


Contactos

La opción Contactos ofrece información sobre los siguientes temas:

· Ver por grupo

· Ver por elemento

· Buscar

· Lista de contactos

· Agregar

· Eliminar

· Modificar

· Leer

· Escribir

· Importar

· Exportar

· Modificar grupo actual

· Administrar grupo

Ver por grupo

Muestre una lista de todos los números de fax del grupo.

Ver por elemento

Muestre una lista de todos los números de fax e Indique en qué grupo se encuentra cada número.

Buscar

Ingrese un nombre o un número de fax en el cuadro de edición "Buscar" para buscarlo. El resultado se mostrará en una lista.

Lista de contactos

Muestre los detalles de todos los números de fax, incluidos la marcación rápida, el nombre, el número de fax y la pertenencia a un grupo.

Agregar

Agregue un registro a los contactos:

§ Marc. rápida: El rango de configuración es de 1~200。
§ Nombre: Nombre del destinatario con la longitud máxima de 32 caracteres.
§ Número de fax: El número de fax del destinatario con la longitud máxima de 32 caracteres que deben ser números o caracteres especiales #, *, + o -.
§ Perteneciente a un grupo: Puede seleccionar la opción "Sin agrupar" o cualquier otro grupo que ya existe; También puede añadir un contacto a un nuevo grupo ingresando el nombre del nuevo grupo.

Eliminar

Elimine uno o varios registros seleccionados de la lista. Puede seleccionar varios registros utilizando la tecla Ctrl o la tecla Mayús.

Modificar

Modifique el primer registro seleccionado. Puede editar el nombre, el número de fax y la pertenencia a un grupo.

Leer

Lea los contactos del dispositivo de fax para mostrarlos en la lista de contactos.

Escribir

Escriba todos los números de fax en la lista de contactos del dispositivo de fax。 Tenga en cuenta que los contactos del dispositivo se pueden sobreescribir por completo.

Importar

Importe el archivo de contactos exportado a la lista de contactos; Puede importar archivos en formato CSV o Vcard.

Exportar

Exporte los números de fax a la lista de contactos para el archivo especificado; Puede guardar los números de fax en los archivos CSV o Vcard.

Modificar grupo actual

Haga clic con el botón derecho en la lista de contactos para mostrar el menú emergente y Seleccione "Modificar grupo actual" para modificar el grupo que incluye el número de fax seleccionado; Para unirse al grupo, es necesario activar la casilla de verificación situada en la parte delantera del grupo. Puede seleccionar varios elementos de la lista de contactos utilizando la tecla Ctrl o la tecla Mayús.

Administrar grupo

Muestre la información del grupo agregado a la lista de grupos, incluidos el ID de grupo, el nombre de grupo y el número de los números de fax incluidos en el grupo.

Agregar:

§ Nombre: Ingrese el nombre del nuevo grupo con la longitud máxima de 32 caracteres. Puede agregar 10 grupos como máximo.
§ Números incluidos: Seleccione los números de fax que se van a incluir en el grupo; En cada grupo se puede incluir un máximo de 99 números de fax.

Eliminar: Elimine un grupo seleccionado de la lista de grupos.

Modificar: Modifique el primer elemento de la información del grupo seleccionado en una lista de grupos; Puede modificar el nombre del grupo y los números incluidos.

PANTUM

http://www.pantum.com