PC-FAX Sürücüsü Kullanım Kılavuzu

PC-FAX Sürücüsü Kullanım Kılavuzu aşağıdaki konularla ilgili bilgi sağlar:

· Faks Ayarları

· Faks Özellikleri

· Faks Gönder

· Kapak Sayfası

· Kişiler

PANTUM

http://www.pantum.com


Faks Ayarları

Faks Ayarları'nda aşağıdaki sekmeler bulunmaktadır:

· Kağıt

· Yön

· Kalite

Kağıt

PANTUM PC-FAX şu anda aşağıdaki kağıt türlerini desteklemektedir:

A4, Letter, Legal

Gerektiğinde farklı kağıt türleri seçebilirsiniz.

Yön

Belirtilen belge sayfasının kağıttaki yazdırma yönü. (Varsayılan: Dikey )

<Dikey>

Sayfaları, kağıt besleme yönüne dikey olarak yazdırın.

<Yatay>

Sayfaları, kağıt besleme yönüne paralel olarak yazdırın.

Kalite

Kalite aşağıdaki sekmeleri içerir: Standart, İnce, Süper ince.

Faks sayfasının görüntü kalitesini ayarlamak için bu sekmeleri kullanabilirsiniz. Daha yüksek kalite ayarladığınızda, daha iyi çıktı alacaksınız. Ayrıca aktarılan verinin hacmi de artacaktır.

PANTUM

http://www.pantum.com


Faks Özellikleri

Faks Özellikleri'nde aşağıdaki sekmeler bulunmaktadır:

· Hakkında

Hakkında

Aşağıdakiler dahil olmak üzere yazıcı bilgilerini sağlar:

· Yazıcı Sürücüsü Adı

· Sürüm No.

· Telif hakkı

· Teknik Destek Web Sitesi Bağlantısı

PANTUM

http://www.pantum.com


Faks Gönder

"Faksla" öğesi aşağıdaki konularla ilgili bilgi sağlar:

· Ad

· Faks Numarası

· Alıcı Listesine Ekle

· Kişilere Ekle

· Alıcı Listesi

· Alıcı Ekle

· Kişileri Göster/Gizle

· Gönder

· İptal

· Kapak Sayfası Kullan

Ad

Faks alıcısının adı (en fazla 32 karakter uzunluğunda).

Faks Numarası

Faks alıcısının faks numarası (sayı veya #, *, + ya da - gibi özel karakter olması gereken en fazla 32 karakter uzunluğunda). Yalnızca bir adet faks göndermek istediğinizde, faks numarasını girdikten sonra doğrudan gönderebilirsiniz.

Alıcı Listesine Ekle

Düzenlediğiniz adı ve faks numarasını alıcı listesine ekler. Ad boş bırakılabilir, ancak Faks Numarası boş bırakılamaz; Yinelenen numara girilemez.

Kişilere Ekle

Ayrıca, düzenlediğiniz adı ve faks numarasını daha sonra kullanmak üzere kişilere ekleyin. Kişiler'de Ad ve Faks numarası boş olamaz.

Alıcı Listesi

Bu listede, şu anda faks göndermek istediğiniz faks numaraları yer alır. Listede yinelenen faks numarasına izin verilmez. En fazla 99 numara ekleyebilirsiniz.

Alıcıyı Sil

Seçili bir alıcıyı alıcı listesinden siler.

Kişileri Gizle/Göster

Kişiler içeriğini gösterir/gizler.

Gönder

Faksı hemen gönder.

İptal

Faksı hemen iptal eder.

Kapak Sayfası Kullan

Gönderilen faksa bir kapak sayfası eklemek için Kapak Sayfası Kullan onay kutusunu işaretleyin. Aksi takdirde, faks bir kapak sayfası içermeyecektir.

PANTUM

http://www.pantum.com


Kapak Sayfası

Kapak Sayfası aşağıdaki konularla ilgili bilgi sağlar:

· Önizleme

· Stil

· Temel

· Geçerli ayarları varsayılan olarak kaydet

Önizleme

Faks kapak sayfasındaki Önizleme penceresi, kapak sayfası ayarlarındaki değişiklikleri yansıtır ve kağıt üzerinde kapak sayfasının asıl son görünümünü gösterir.

Stil

Bir desen ve dil seçebilirsiniz.

Temel

Temel bilgi kapak sayfasının temel ayarlarını içerir:

§ Alıcı: Alıcının adını veya alıcıyı tanımlayacak diğer bilgileri girin; Maksimum uzunluk 128 karakterdir.
§ Gönderen: Gönderenin adını veya göndereni tanımlayacak diğer bilgileri girin; Maksimum uzunluk 128 karakterdir.
§ Konu: Faks içeriğinin kısa bir açıklamasını girin; Maksimum uzunluk 128 karakterdir.
§ Tarih: Faks tarihini belirtin Varsayılan, faksın gönderildiği tarihtir.
§ Not: Faks içeriğinin kısa bir açıklamasını veya ek bilgi girin; Maksimum uzunluk 750 karakterdir.

Geçerli ayarları varsayılan olarak kaydet

Belirli kapak sayfası ayarlarını kaydetmek istiyorsanız, bu onay kutusunu işaretleyin ve kaydetmek için Tamam düğmesine tıklayın. En son kaydettiğiniz kapak sayfası bilgisi, daha sonra bir faks gönderdiğinizde otomatik olarak doldurulacaktır.

PANTUM

http://www.pantum.com


Kişiler

Kişiler aşağıdaki konularla ilgili bilgi verir:

· Gruba göre Görüntüle

· Öğeye göre Görüntüle

· Bul

· Kişi Listesi

· Ekle

· Sil

· Değiştir

· Oku

· Yaz

· İçe Aktar

· Dışa Aktar

· Geçerli Grubu Değiştir

· Grubu Yönet

Gruba göre Görüntüle

Gruptaki tüm faks numaralarının bir listesini gösterir.

Öğeye göre Görüntüle

Tüm faks numaralarının bir listesini gösterir ve her bir sayının bulunduğu grubu belirtir.

Bul

Bir adı veya faks numarasını bulmak için Bul düzenleme kutusuna bir ad veya faks numarası girin; Sonuç bir listede gösterilecektir.

Kişi Listesi

Hızlı Arama, Ad, Faks Numarası, Ait Olduğu Grup dahil olmak üzere tüm faks numarası ayrıntılarını içerir.

Ekle

Bir kaydı Kişiler'e ekler:

§ Hızlı Arama: Ayar aralığı 1~200'dür.
§ Ad: Alıcının adı (en fazla 32 karakter uzunluğunda).
§ Faks Numarası: Alıcının faks numarası (sayı veya #, *, + ya da - gibi özel karakter olması gereken en fazla 32 karakter uzunluğunda).
§ Ait olduğu Grup: Gruplanmamış'ı veya zaten mevcut olan başka bir grubu seçebilirsiniz. Ayrıca, katılacağınız yeni bir grup adı girerek yeni bir gruba ekleyebilirsiniz.

Sil

Bir veya daha fazla seçili kaydı listeden siler. Ctrl tuşunu veya Shift tuşunu kullanarak birden fazla kayıt seçebilirsiniz.

Değiştir

Seçili ilk kaydı değiştirir. Adı, Faks Numarası'nı ve Ait Olduğu Grubu düzenleyebilirsiniz.

Oku

Kişi Listesinde görüntülemek için faks cihazından Kişiler'i okur.

Yaz

Kişi Listesi'ndeki tüm faks numaralarını faks cihazındaki Kişiler'e yazar. Cihazdaki kişilerin tamamen üzerine yazılacağını unutmayın.

İçe Aktar

Dışa aktarılan Kişiler dosyasını Kişi Listesi'ne aktarır. Dosyaları CSV veya Vcard biçiminde içe aktarabilirsiniz.

Dışa Aktar

Kişi Listesi'ndeki faks numaralarını belirtilen dosyaya aktarır; Faks numaralarını CSV veya Vcard dosyalarına kaydedebilirsiniz.

Geçerli Grubu Değiştir

Açılır menüyü görüntülemek için Kişi Listesi'ni sağ tıklatın ve seçili faks numarasını içeren grubu değiştirmek için "Geçerli Grubu Değiştir" öğesini seçin; Grubun önündeki onay kutusunu işaretlediğinizde grup eklenecektir. Ctrl tuşunu veya Shift tuşunu kullanarak Kişi Listesinden birden fazla öğe seçebilirsiniz.

Grubu Yönet

Grup kimliği, grup adı ve gruba eklenen faks numaralarının sayısı dahil olmak üzere, eklenen grubun bilgilerini gösterir.

Ekle:

§ Ad: Yeni grup adını girin (en fazla 32 karakter uzunluğunda). En fazla 10 grup ekleyebilirsiniz.
§ Eklenen Numaralar: Gruba eklenecek faks numaralarını seçin; Her bir gruba en fazla 99 faks numarası eklenebilir.

Sil: Seçili bir grubu grup listesinden siler.

Değiştir: Bir grup listesindeki seçili grup bilgisinin ilk öğesini değiştirir; Grup adını ve ekli numaraları değiştirebilirsiniz.

PANTUM

http://www.pantum.com