Guía de usuario del controlador de la impresora

La Guía de usuario del controlador de la impresora proporciona información sobre los siguientes temas:

· Preferencias de impresión

· Propiedades de la impresora

· Configuración de impresión

PANTUM

http://www.Pantum.com


Preferencias de impresión

Permite establecer las preferencias de impresión, incluidas las siguientes pestañas:

· Opciones básicas

· Papel

· Diseño

· Marca de agua


Opciones básicas

La pestaña Opciones básicas ofrece información sobre los siguientes temas:

· Configuración exprés

· Doble cara

· Copias

· Resolución

· Restaurar configuración predeterminada

Configuración exprés

La Configuración exprés es un conjunto de opciones de impresión guardadas. Esta configuración de impresión se puede aplicar seleccionando las opciones correspondientes en la lista desplegable Configuración exprés. También puede cambiar la configuración de impresión (por ejemplo, Orientación, Papel, Copias, etc.) según sea necesario para guardarla y usarla en el futuro.

Consulte

· Seleccionar la opción Configuración exprés

· Guardar la configuración personalizada

· Eliminar la configuración personalizada

Doble cara

Se usa para establecer la impresión a doble cara (Configuración predeterminada: Desactivado). Incluye:

<Desactivado>

Solo se imprime una cara del papel.

<Por el lado más largo>

El documento impreso se puede grapar en el margen superior o inferior de las páginas y se puede leer girándolo de abajo a arriba, lo que se asemeja a una carpeta de presentación.

<Por el lado más corto>

El documento impreso se puede grapar en el margen izquierdo o derecho de las páginas y se puede leer girándolo de abajo a arriba, lo que se asemeja a un libro.

Consulte

· Establecer la impresión a doble cara

Copias

Esta opción se usa para especificar el número de copias que se debe imprimir (Rango: 1~999; Configuración predeterminada: 1).

<Intercalar>

Permite imprimir según el orden de las páginas e imprimir la siguiente copia después de imprimir completamente una copia (Configuración predeterminada: Sin marcar).

<Invertir>

Imprime desde la última página a la primera (Configuración predeterminada: Sin marcar).

<Diagrama de orden de impresión>

Esta opción se usa para mostrar el orden de impresión de las páginas en la combinación de configuración Intercalar e Invertir. Las opciones "Intercalar" e "Invertir" se pueden combinar de la siguiente forma:

· Impresión sin intercalar y sin inversión

Un documento consta de las tres páginas siguientes: P1, P2 y P3, y se deben imprimir dos copias. El orden de impresión es el siguiente: P1, P1, P2, P2, P3, P3.

· Impresión con intercalado y sin inversión

Un documento consta de las tres páginas siguientes: P1, P2 y P3, y se deben imprimir dos copias. El orden de impresión es el siguiente: P1, P2, P3, P1, P2, P3.

· Impresión sin intercalar y con inversión

Un documento consta de las tres páginas siguientes: P1, P2 y P3, y se deben imprimir dos copias. El orden de impresión es el siguiente: P3, P3, P2, P2, P1, P1.

· Impresión con intercalado y con inversión

Un documento consta de las tres páginas siguientes: P1, P2 y P3, y se deben imprimir dos copias. El orden de impresión es el siguiente: P3, P2, P1, P3, P2, P1.

Consulte

· Establecer el número de copias

· Seleccionar la opción Intercalar

· Seleccionar la opción de impresión Invertir

Resolución

A la resolución de la impresora también se la denomina resolución de salida. Hace referencia al número máximo de puntos por pulgada que se pueden imprimir en orientación horizontal y vertical y, generalmente, se expresa en "punto/pulgada", es decir, DPI. Cuanto mayor sea la resolución de impresión, más preciso será el resultado(Configuración predeterminada: 600 DPI).

Sugerencia En lo que respecta a la impresión de texto, con una resolución de 600 DPI se consigue una calidad de línea excelente. En lo que respecta al patrón, cuanto mayor sea la resolución, mayor será el nivel de detalle y la transición intermedia también será más uniforme. Normalmente, esto se puede obtener con una resolución igual o superior a 1200 DPI.

Consulte

· Establecer la resolución de la impresora

Restaurar configuración predeterminada

Restaura el contenido de la pestaña actual a la configuración de fábrica.


Papel

La pestaña Papel ofrece información sobre los siguientes temas:

· Tamaño y tipo

· Orientación

· Restaurar configuración predeterminada

Tamaño y tipo

Se usa para seleccionar el tamaño y el tipo de papel y para guardar o eliminar un tamaño de papel personalizado.

<Tamaño>

Se usa para establecer el tamaño del papel de un trabajo de impresión (Configuración predeterminada: A4/Carta).

Nota Verifique la consistencia del tamaño de papel especificado y el tamaño establecido en la aplicación. De lo contrario, es posible que la página del documento de impresión no se corresponda con el papel de impresión.

<Personalizado>

Si el tamaño del papel que se va a imprimir no tiene el tamaño de papel estándar, puede hacer clic en el botón Personalizado y en el cuadro de diálogo Tamaño de papel personalizado emergente, podrá editar el tamaño de papel personalizado y guardar la configuración. La impresora ajustará automáticamente el tamaño de la página de impresión para que coincida con el tamaño de papel establecido en la configuración.

<Tipo de papel>

En la lista Tipo de papel, puede seleccionar el tipo de soporte en el que desea imprimir (Configuración predeterminada: Normal).

Nota Cuando se marca la opción Doble cara manual, la opción Tipo de papel aparece sombreada y no está disponible.

Consulte

· Seleccionar el tamaño del papel

· Seleccionar el tipo de papel

· Cuadro de diálogo Tamaño de papel personalizado

· Guardar el tamaño de papel personalizado

· Eliminar el tamaño de papel personalizado

Orientación

Se usa para establecer la orientación de alimentación.

<Orientación de alimentación>

Se usa para establecer la orientación del papel usado en la impresora. La orientación de alimentación del papel determina la orientación de avance del papel de la impresora (Configuración predeterminada: Por el lado más corto).

Nota La lista del botón de opción Orientación de alimentación está disponible únicamente cuando el tamaño del papel es A5.

Consulte

· Seleccionar la orientación de alimentación "Por el lado más largo"

Restaurar configuración predeterminada

Restaura el contenido de la pestaña actual a la configuración de fábrica.


Cuadro de diálogo Tamaño de papel personalizado

El cuadro de diálogo Tamaño de papel personalizado ofrece información sobre los siguientes temas:

· Nombre

· Tamaño

Consulte

· Personalizado

· Guardar el tamaño de papel personalizado

· Eliminar el tamaño de papel personalizado

Nombre

La lista desplegable contiene las opciones de tamaño de papel personalizado existentes (Configuración predeterminada: <Sin título>).

Botón Guardar

Guarda la configuración de tamaño de papel personalizado actual.

Botón Eliminar

Elimina el tamaño de papel personalizado seleccionado de la lista desplegable.

Tamaño

<Unidad>

Permite seleccionar la unidad del ancho y la longitud (Configuración predeterminada: mm).

<Ancho>

Ancho del papel impreso.

<Altura>

Longitud del papel impreso.


Diseño

La pestaña Diseño ofrece información sobre los siguientes temas:

· Vista previa de la página

· Página múltiple

· Orientación de la imagen

· Efecto

· Restaurar configuración predeterminada

Vista previa de la página

Se usa para mostrar el efecto de impresión de los documentos; la imagen de vista previa variará en función del cambio de la configuración.

Nota Si elige cambiar algunas opciones (por ejemplo, seleccionar el tipo de papel, establecer la resolución de la impresora, etc.), la imagen de la vista previa no cambiará.

Página múltiple

Esta opción permite imprimir las páginas de un documento con varias páginas en una única hoja de papel, o dividir e imprimir una página de tamaño póster en cuatro hojas de papel y ampliar de forma automática las páginas para que se ajusten al tamaño específico del papel de impresión.

<Página múltiple>

Permite seleccionar 1 página, 2 páginas, 4 páginas, 9 páginas e imprimir las páginas de un documento de varias páginas en una hoja de papel. O también permite seleccionar un póster 2 x 2 e imprimir una página de póster en cuatro hojas de papel (Configuración predeterminada: 1 página).

<Borde>

Es el borde de línea gruesa impresa alrededor de cada página del documento que aparece al imprimir un documento con varias páginas en una única hoja de papel (Configuración predeterminada: Sin borde).

Nota Cuando la opción de la lista desplegable Página múltiple está establecida en 1 página o Póster 2 x 2, la lista desplegable Borde aparece sombreada y no está disponible.

<Ordenar>

Es la disposición de cada página del documento al imprimir las páginas de un documento con varias páginas en una única hoja de papel (Configuración predeterminada: Derecha y luego abajo).

Nota Cuando la opción de la lista desplegable Página múltiple está establecida en 1 página o Póster 2 x 2, la lista desplegable Ordenar aparece sombreada y no está disponible.

<Zoom>

Se usa para establecer el zoom de una única página del documento. Para ajustar este valor, ingrese el porcentaje de zoom que desee en el cuadro de texto de edición (Rango: -25%~400%; Configuración predeterminada: 100%).

Nota Cuando la opción de la lista desplegable Página múltiple está establecida en 1 página, la opción Zoom aparece sombreada y no está disponible. Cuando se marca la opción Película negativa, la opción Zoom aparece sombreada y no está disponible. Si el zoom es superior a 100%, es posible que el contenido de la página se pierda debido a que supera el rango del papel.

Consulte

· Establecer la opción de impresión Página múltiple

· Imprimir un documento con función Zoom

Orientación de la imagen

Es la orientación de impresión de la página del documento especificada en el papel (Configuración predeterminada: Vertical).

<Vertical>

Imprime páginas de forma perpendicular a la orientación de alimentación de papel.

<Horizontal>

Imprime páginas de forma paralela a la orientación de alimentación de papel.

Consulte

· Establecer la orientación de impresión

Efecto

Si quiere modificar el efecto de la imagen de impresión, puede hacer clic en el botón Efecto y en el cuadro de diálogo Efecto emergente, podrá editar la configuración de efectos de la imagen impresa.

Consulte

· Cuadro de diálogo Efecto

Restaurar configuración predeterminada

Restaura el contenido de la pestaña actual a la configuración de fábrica.


Cuadro de diálogo Efecto

El cuadro de diálogo Efecto ofrece información sobre los siguientes temas:

· Vista previa de la página

· Película negativa

· Ahorro de tóner

· Girar 180°

· Espejo

· Densidad

· Restaurar configuración predeterminada

Vista previa de la página

Se usa para mostrar el efecto de impresión de los documentos; la imagen de vista previa variará en función del cambio de la configuración.

Nota Si elige cambiar algunas opciones (por ejemplo, seleccionar el tipo de papel, establecer la resolución de la impresora, etc.), la imagen de la vista previa no cambiará.

Película negativa

En comparación con la página original, los tonos de impresión son contrarios y los colores son complementarios entre sí (Configuración predeterminada: Sin marcar).

Nota Cuando se marca la opción Ahorro tóner o se selecciona las opciones 2 páginas, 4 páginas y 9 páginas en la lista desplegable Página múltiple, o si el zoom no está al 100%, la opción Película negativa aparece sombreada y no está disponible.

Consulte

· Imprimir con efecto "película negativa"

Ahorro de tóner

Se puede ahorrar tóner haciendo que el tóner de las zonas oscuras sea menos intenso al imprimir (Configuración predeterminada: Sin marcar).

Nota Cuando se marca la opción Película negativa, la opción Ahorro tóner aparece sombreada y no está disponible.

Sugerencia Marque esta casilla si la calidad de impresión no es demasiado importante como, por ejemplo, al imprimir borradores de documentos.

Consulte

· Habilitar el modo de ahorro de tóner

Girar 180°

Este efecto gira la página original 180° alrededor de cualquier punto del plano de la página (Configuración predeterminada: Sin marcar).

Consulte

· Imprimir con efecto "Girar 180°"

Espejo

Este efecto pliega la página original, concretamente, la página original se gira 180° a lo largo del eje vertical (Configuración predeterminada: Sin marcar).

Consulte

· Imprimir con efecto "Espejo"

Densidad

La densidad de impresión de página es proporcional a la cantidad de tóner usada al imprimir (Rango: Claro-Normal-Oscuro; Configuración predeterminada: Normal).

Consulte

· Seleccionar la densidad de impresión

Restaurar configuración predeterminada

Restaura el contenido de la pestaña actual a la configuración de fábrica.


Marca de agua

La pestaña Marca de agua ofrece información sobre los siguientes temas:

· Vista previa de la página

· Lista de marca de agua

· Imprimir solo en la primera página

· Nueva marca de agua

· Restaurar configuración predeterminada

Vista previa de la página

Se usa para mostrar el efecto de impresión de los documentos; la imagen de vista previa variará en función del cambio de la configuración.

Nota Si elige cambiar algunas opciones (por ejemplo, seleccionar el tipo de papel, establecer la resolución de la impresora, etc.), la imagen de la vista previa no cambiará.

Lista de marca de agua

Haga clic en Marca de agua en la Lista de marca de agua para seleccionar, editar o eliminar la marca de agua (Configuración predeterminada: Desactivado).

Botón Editar

Si la marca de agua seleccionada actualmente se debe modificar, puede hacer clic en el botón Editar para cambiar la marca de agua seleccionada actualmente en la ventana emergente de edición de marca de agua.

Botón Eliminar

Elimine la marca de agua seleccionada actualmente.

Consulte

· Establecer la impresión con marca de agua

· Cuadro de diálogo de edición de marca de agua

· Cuadro de diálogo de edición de marca de agua (mapa de bits)

· Editar la marca de agua

· Eliminar la marca de agua

Imprimir solo en la primera página

Marque esta opción para imprimir la marca de agua solo en la primera página (Configuración predeterminada: Sin marcar).

Nueva marca de agua

Esta opción se usa para crear una nueva marca de agua de texto o de mapa de bits.

Botón Texto

Haga clic en el botón Texto y luego en el cuadro de diálogo Nueva marca de agua emergente para poder editar una nueva marca de agua de texto.

Botón Mapa de bits

Haga clic en el botón Mapa de bits y luego en el cuadro de diálogo Nueva marca de agua (mapa de bits) emergente para poder editar una nueva marca de agua de mapa de bits.

Consulte

· Cuadro de diálogo Nueva marca de agua

· Cuadro de diálogo Nueva marca de agua (mapa de bits)

· Nueva marca de agua de texto

· Nueva marca de agua de mapa de bits

Restaurar configuración predeterminada

Restaura el contenido de la pestaña actual a la configuración de fábrica.


Cuadro de diálogo de edición de marca de agua

El cuadro de diálogo de edición de marca de agua de texto ofrece información sobre los siguientes temas:

· Vista previa de la marca de agua

· Título

· Contenido

· Ángulo

· Ubicación

· Configuración del texto

Consulte

· Marca de agua

· Editar la marca de agua

· Eliminar la marca de agua

Vista previa de la marca de agua

Se usa para mostrar el efecto de impresión de marca de agua; la imagen de vista previa variará en función del cambio de la configuración.

Título

Permite indicar el nombre de la marca de agua para que el contenido se muestre en la Lista de marca de agua (Configuración predeterminada: Sin título).

Nota El título no se puede repetir.

Contenido

Es el carácter de marca de agua que se va a imprimir en la página (Configuración predeterminada: Sin título).

Ángulo

Ángulo que el contenido de impresión de la marca de agua de texto relaciona con el lado más corto del papel (Rango: -90~90; Configuración predeterminada: 0).

Ubicación

Ajusta la posición de inicio de la marca de agua en la página.

<Ubicación centrada>

La marca de agua se ubica en el centro del papel (Configuración predeterminada: Marcada).

<Posición de inicio>

Puede especificar la posición de inicio de la marca de agua de acuerdo con las necesidades reales (Rango: 0~100; Configuración predeterminada: Sin marcar).

Configuración del texto

<Tamaño>

Nivel de zoom de la marca de agua de texto (Rango: 12~288; Configuración predeterminada: 72).

<Fuente>

Categorías de fuente de la marca de agua de texto (Configuración predeterminada: Times New Roman).

<Negrita>

Establece el texto de la marca de agua en negrita (Configuración predeterminada: Sin marcar).

<Cursiva>

Establece el texto de la marca de agua en cursiva (Configuración predeterminada: Sin marcar).


Cuadro de diálogo de edición de marca de agua (mapa de bits)

El cuadro de diálogo de edición de marca de agua de texto ofrece información sobre los siguientes temas:

· Vista previa de la marca de agua

· Título

· Nombre de archivo

· Transparente

Consulte

· Marca de agua

· Editar la marca de agua

· Eliminar la marca de agua

Vista previa de la marca de agua

Se usa para mostrar el efecto de impresión de marca de agua; la imagen de vista previa variará en función del cambio de la configuración.

Título

Permite indicar el nombre de la marca de agua para que el contenido se muestre en la Lista de marca de agua (Configuración predeterminada: Sin título).

Nota El contenido del título no se puede repetir.

Nombre de archivo

Muestra el nombre de la marca de agua de mapa de bits.

Botón Examinar

Examina imágenes de marcas de agua de mapa de bits en la computadora local.

Transparente

Hace que el contenido del documento sea transparente para evitar que el documento cubra la marca de agua (Configuración predeterminada: Marcada).


Cuadro de diálogo Nueva marca de agua

El cuadro de diálogo de edición de marca de agua de texto ofrece información sobre los siguientes temas:

· Vista previa de la marca de agua

· Título

· Contenido

· Ángulo

· Ubicación

· Configuración del texto

Consulte

· Marca de agua

· Nueva marca de agua de texto

Vista previa de la marca de agua

Se usa para mostrar el efecto de impresión de marca de agua; la imagen de vista previa variará en función del cambio de la configuración.

Título

Permite indicar el nombre de la marca de agua para que el contenido se muestre en la Lista de marca de agua (Configuración predeterminada: Sin título).

Nota El título no se puede repetir.

Contenido

Es el carácter de marca de agua que se va a imprimir en la página (Configuración predeterminada: Sin título).

Ángulo

Ángulo que el contenido de impresión de la marca de agua de texto relaciona con el lado más corto del papel (Rango: -90~90; Configuración predeterminada: 0).

Ubicación

Ajusta la posición de inicio de la marca de agua en la página.

<Ubicación centrada>

La marca de agua se ubica en el centro del papel (Configuración predeterminada: Marcada).

<Posición de inicio>

Puede especificar la posición de inicio de la marca de agua de acuerdo con las necesidades reales (Rango: 0~100; Configuración predeterminada: Sin marcar).

Configuración del texto

<Tamaño>

Nivel de zoom de la marca de agua de texto (Rango: 12 ~ 288; Configuración predeterminada: 72).

<Fuente>

Categorías de fuente de la marca de agua de texto (Configuración predeterminada: Times New Roman).

<Negrita>

Establece el texto de la marca de agua en negrita (Configuración predeterminada: Sin marcar).

<Cursiva>

Establece el texto de la marca de agua en cursiva (Configuración predeterminada: Sin marcar).


Cuadro de diálogo Nueva marca de agua (mapa de bits)

El cuadro de diálogo de edición de marca de agua de texto ofrece información sobre los siguientes temas:

· Vista previa de la marca de agua

· Título

· Nombre de archivo

· Transparente

Consulte

· Marca de agua

· Nueva marca de agua de mapa de bits

Vista previa de la marca de agua

Se usa para mostrar el efecto de impresión de marca de agua; la imagen de vista previa variará en función del cambio de la configuración.

Título

Permite indicar el nombre de la marca de agua para que el contenido se muestre en la Lista de marca de agua (Configuración predeterminada: Sin título).

Nota El contenido del título no se puede repetir.

Nombre de archivo

Muestra el nombre de la marca de agua de mapa de bits.

Botón Examinar

Examina imágenes de marcas de agua de mapa de bits en la computadora local.

Transparente

Realiza un proceso de transparencia en el contenido de la marca de agua (Configuración predeterminada: Sin marcar).


Propiedades de la impresora

Permite establecer las propiedades de la impresora, incluidas las opciones de la siguiente pestaña:

· Acerca de


Acerca de

La pestaña Acerca de ofrece información sobre los siguientes temas:

· Acerca de

Acerca de

Proporciona la siguiente información de la impresora:

· Nombre de la impresora

· Versión de la impresora

· Página de información de impresión

· Vínculo al sitio web de soporte técnico


Configuración de impresión

La configuración de impresión ofrece información sobre los siguientes temas:

· Seleccionar la opción Configuración exprés

· Guardar la configuración personalizada

· Eliminar la configuración personalizada

· Establecer la opción Doble cara manual

· Establecer el número de copias

· Seleccionar la opción Intercalar

· Seleccionar la opción de impresión Invertir

· Establecer la resolución de la impresora

· Seleccionar el tamaño del papel

· Seleccionar el tipo de papel

· Guardar el tamaño de papel personalizado

· Eliminar el tamaño de papel personalizado

· Seleccionar la orientación de alimentación "Por el lado más largo"

· Establecer la opción de impresión Página múltiple

· Imprimir un documento con función Zoom

· Establecer la orientación de impresión

· Seleccionar la densidad de impresión

· Imprimir con efecto "película negativa"

· Habilitar el modo de ahorro de tóner

· Imprimir con efecto "Girar 180°"

· Imprimir con efecto "Espejo"

· Establecer la impresión con marca de agua

· Editar la marca de agua

· Eliminar la marca de agua

· Nueva marca de agua de texto

· Nueva marca de agua de mapa de bits


Seleccionar la opción Configuración exprés

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. En la lista desplegable Configuración exprés, seleccione la configuración de impresión.

3. Haga clic en OK para aceptar la configuración a fin de que la impresora pueda imprimir de acuerdo con la configuración seleccionada de la lista desplegable Configuración exprés.

Nota También puede restaurar la configuración predeterminada del controlador de la impresora seleccionando la opción Configuración de fábrica de la Configuración exprés.

Consulte

· Configuración exprés

· Guardar la configuración personalizada

· Eliminar la configuración personalizada


Guardar la configuración personalizada

Procedimiento de funcionamiento

1. Acceda a Preferencias de impresión para personalizar la configuración de cada pestaña.

2. Abra la pestaña Opciones básicas.

3. Ingrese un nombre de configuración personalizada en el cuadro de texto de lista desplegable Configuración exprés, por ejemplo, cambie <sin título> a un nombre de configuración personalizada.

4. Haga clic en el botón Guardar para guardar la configuración personalizada actual.

Nota Si ya existe el nombre de configuración personalizada que quiere guardar, deberá sobrescribir la configuración original.

Consulte

· Configuración exprés

· Seleccionar la opción Configuración exprés

· Eliminar la configuración personalizada


Eliminar la configuración personalizada

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas; luego, en la lista desplegable Configuración exprés, seleccione las opciones de la configuración personalizada que desea eliminar.

2. Haga clic en el botón Eliminar para borrar la configuración personalizada.

Nota La configuración de fábrica como configuración predeterminada del controlador de la impresora no se puede eliminar.

Consulte

· Configuración exprés

· Guardar la configuración personalizada

· Seleccionar la opción Configuración exprés


Establecer la impresión a doble cara

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. Active el botón de opción Desactivado, Por el lado más corto o Por el lado más largo.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Doble cara


Establecer el número de copias

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. Ingrese el número de copias que desea imprimir en el cuadro de edición Copias o haga clic en las flechas hacia arriba y hacia abajo situadas junto al cuadro de edición; haga clic en la flecha hacia arriba para incrementar el número de copias y haga clic en la flecha hacia abajo para disminuir el número de copias.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Copias


Seleccionar la opción Intercalar

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. Active la casilla de verificación Intercalar.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Intercalar

· Impresión con intercalado y sin inversión

· Impresión con intercalado y con inversión


Seleccionar la opción de impresión Invertir

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. Active la casilla de verificación Invertir.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Invertir

· Impresión sin intercalar y con inversión

· Impresión con intercalado y con inversión


Establecer la resolución de la impresora

Procedimiento de funcionamiento

1. Abra la pestaña Opciones básicas.

2. Establezca la resolución en 600 dpi o 1200 dpi.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Resolución


Seleccionar el tamaño del papel

Procedimiento de funcionamiento

1. Abra la pestaña Papel.

2. Seleccione el tipo de papel en la lista desplegable Tamaño papel.

3. Haga clic en OK para aceptar la configuración.

Nota Si el tamaño del papel que se va a imprimir no es el tamaño de papel estándar, puede guardar el tamaño de papel personalizado de acuerdo con el tamaño del papel que se va a imprimir y, luego, llevar a cabo la operación anterior.

Consulte

· Tamaño


Seleccionar el tipo de papel

Procedimiento de funcionamiento

1. Abra la pestaña Papel.

2. Seleccione el tipo de papel en la lista desplegable Tipo de papel.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Tipo de papel


Guardar el tamaño de papel personalizado

Procedimiento de funcionamiento

1. Abra la pestaña Papel.

2. Haga clic en el botón Personalizado y se mostrará el cuadro de diálogo Tamaño de papel personalizado.

3. Seleccione una unidad.

4. Establezca el tamaño, incluidos el ancho y la longitud.

5. Ingrese el nombre.

6. Haga clic en el botón Guardar.

7. Haga clic en OK para salir del cuadro de diálogo Papel personalizado.

Nota Si el "nombre" de papel ingresado en el cuadro de diálogo Tamaño de papel personalizado ya existe, deberá sobrescribir el cuadro diálogo cuando haga clic en el botón Guardar.

Consulte

· Personalizado

· Cuadro de diálogo Tamaño de papel personalizado

· Eliminar el tamaño de papel personalizado


Eliminar el tamaño de papel personalizado

Procedimiento de funcionamiento

1. Abra la pestaña Papel.

2. Haga clic en el botón Personalizado y se mostrará el cuadro de diálogo Tamaño de papel personalizado.

3. Seleccione el tamaño de papel personalizado que se debe eliminar de la lista desplegable Nombre.

4. Haga clic en el botón Eliminar.

5. Haga clic en OK para salir del cuadro de diálogo Tamaño de papel personalizado.

Consulte

· Personalizado

· Cuadro de diálogo Tamaño de papel personalizado

· Guardar el tamaño de papel personalizado


Seleccionar la orientación de alimentación "Por el lado más largo"

Procedimiento de funcionamiento

1. Abra la pestaña Papel.

2. Seleccione Por el lado más largo en el botón de opción Orientación de alimentación.

3. Haga clic en OK para aceptar la configuración.

Nota El botón de opción Orientación de alimentación está disponible únicamente cuando el tamaño del papel es A5.

Consulte

· Orientación de alimentación


Establecer la opción de impresión Página múltiple

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Seleccione el número de páginas impresas en una única hoja de papel en la lista desplegable Página.

3. Si va a imprimir en la hoja 2 páginas, 4 páginas o 9 páginas, puede agregar el estilo de impresión del borde de las páginas del documento si fuese necesario y cambiar una propiedad de estas páginas del documento impresas en una única hoja de papel (por ejemplo, el orden).

4. Haga clic en OK para aceptar la configuración.

Consulte

· Página múltiple


Imprimir un documento con función Zoom

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Ingrese el porcentaje de zoom deseado en el cuadro de texto de edición Tamaño original.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Zoom


Establecer la orientación de impresión

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Seleccione Horizontal o Vertical.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Orientación de la imagen


Seleccionar la densidad de impresión

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Haga clic en el botón Efecto.

3. Deslice el control deslizante Densidad para establecer la densidad.

4. Haga clic en OK para aceptar la configuración.

Consulte

· Densidad


Imprimir con efecto "película negativa"

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Haga clic en el botón Efecto.

3. Active la casilla de verificación Película negativa.

4. Haga clic en OK para aceptar la configuración.

Consulte

· Película negativa


Habilitar el modo de ahorro de tóner

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Haga clic en el botón Efecto.

3. Active la casilla de verificación Ahorro tóner.

4. Haga clic en OK para aceptar la configuración.

Consulte

· Ahorro de tóner


Imprimir con efecto "Girar 180°"

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Haga clic en el botón Efecto.

3. Active la casilla de verificación Girar 180°.

4. Haga clic en OK para aceptar la configuración.

Consulte

· Girar 180°


Imprimir con efecto "Espejo"

Procedimiento de funcionamiento

1. Abra la pestaña Diseño.

2. Haga clic en el botón Efecto.

3. Active la casilla de verificación Espejo.

4. Haga clic en OK para aceptar la configuración.

Consulte

· Espejo


Establecer la impresión con marca de agua

Procedimiento de funcionamiento

1. Abra la pestaña Marca de agua.

2. Seleccione la marca de agua de la Lista de marca de agua.

3. Haga clic en OK para aceptar la configuración.

Consulte

· Marca de agua


Editar la marca de agua

Procedimiento de funcionamiento

1. Abra la pestaña Marca de agua.

2. Seleccione el título de la marca de agua que se va a editar y haga clic en el botón Editar, aparecerá el cuadro de diálogo que incluye la información de la marca de agua seleccionada, por ejemplo, el cuadro de diálogo de edición de marca de agua o el cuadro de diálogo de edición de marca de agua (mapa de bits).

3. Edite el cuadro de diálogo de edición de marca de agua o el cuadro de diálogo de edición de marca de agua (mapa de bits). El cuadro de diálogo de edición de marca de agua incluye las opciones "Título", "Contenido", "Ángulo", "Ubicación", "Tamaño", "Fuente", "Estilo" y "Densidad", entre otras; mientras que el cuadro de diálogo de edición de marca de agua (mapa de bits) incluye las opciones "Título", "Nombre de la imagen" y "Transparente", entre otras.

4. Haga clic en OK para completar la edición y salir del cuadro de diálogo de edición de marca de agua de texto.

Nota Seleccione la marca de agua que se va a editar, luego haga clic en el botón Editar y aparecerá el siguiente cuadro de diálogo según la marca de agua seleccionada actualmente (marca de agua de texto o marca de agua de mapa de bits), por ejemplo, el cuadro de diálogo de edición de marca de agua o el cuadro de diálogo de edición de marca de agua (mapa de bits).

Consulte

· Cuadro de diálogo de edición de marca de agua

· Cuadro de diálogo de edición de marca de agua (mapa de bits)

· Marca de agua

· Nueva marca de agua de texto

· Nueva marca de agua de mapa de bits

· Eliminar la marca de agua


Eliminar la marca de agua

Procedimiento de funcionamiento

1. Abra la pestaña Marca de agua.

2. Seleccione la marca de agua de texto que se debe eliminar en el cuadro de lista Lista de marca de agua.

3. Haga clic en el botón Eliminar.

Consulte

· Marca de agua

· Nueva marca de agua de texto

· Nueva marca de agua de mapa de bits

· Editar la marca de agua


Nueva marca de agua de texto

Procedimiento de funcionamiento

1. Abra la pestaña Marca de agua.

2. Haga clic en el botón Nueva marca de agua de texto y se mostrará el cuadro de diálogo Nueva marca de agua.

3. Edite el cuadro de diálogo Nueva marca de agua. El cuadro de diálogo Nueva marca de agua incluye las opciones "Título", "Contenido", "Ángulo", "Ubicación", "Tamaño", "Fuente", "Estilo" y "Densidad", entre otras.

4. Haga clic en OK para completar la nueva marca de agua de texto y salga del cuadro de diálogo de edición de marca de agua de texto.

Consulte

· Cuadro de diálogo Nueva marca de agua

· Marca de agua

· Editar la marca de agua de texto

· Eliminar la marca de agua de texto


Nueva marca de agua de mapa de bits

Procedimiento de funcionamiento

1. Abra la pestaña Marca de agua.

2. Haga clic en el botón Nueva marca de agua de mapa de bits y se mostrará el cuadro de diálogo Nueva marca de agua (mapa de bits).

3. Edite el cuadro de diálogo Nueva marca de agua (mapa de bits). El cuadro de diálogo Nueva marca de agua (mapa de bits) incluye las opciones "Título", "Nombre de la imagen" y "Transparente", entre otras.

4. Haga clic en OK para completar la nueva marca de agua de mapa de bits y salga del cuadro de diálogo de edición de marca de agua de texto.

Consulte

· Cuadro de diálogo Nueva marca de agua (mapa de bits)

· Marca de agua

· Editar la marca de agua

· Eliminar la marca de agua


Configuración exprés

La configuración actual es un conjunto de opciones de impresión guardadas. Esta configuración de impresión se puede aplicar seleccionando las opciones correspondientes en la lista desplegable Configuración actual. También puede cambiar la configuración de impresión (por ejemplo, Orientación, Papel, Copias, etc.) según sea necesario para guardarla y usarla en el futuro.

Consulte

· Seleccionar la opción Configuración exprés

· Guardar la configuración personalizada

· Eliminar la configuración personalizada


Vista previa de la página

Se usa para mostrar el efecto de impresión de los documentos; la imagen de vista previa variará en función del cambio de la configuración.

Nota Si elige cambiar algunas opciones (por ejemplo, seleccionar el tipo de papel, establecer la resolución de la impresora, etc.), la imagen de la vista previa no cambiará.