プリンター ドライバー ユーザー ガイド

プリンター ドライバー ユーザー ガイドでは、次のトピックについての情報が提供されます。

· [印刷オプション]

· [プリンターのプロパティ]

· [印刷設定]

PANTUM

http://www.Pantum.com


[印刷オプション]

次のタブを含む[印刷オプション]を設定します。

· [基本]

· [用紙]

· [レイアウト]

· [透かし]


[基本]

[基本]タブでは、次のトピックについての情報が提供されます。

· [簡単設定]

· [両面印刷]

· [印刷部数]

· [解像度]

· [既定の設定に戻す]

[簡単設定]

[簡単設定]は、保存された一連の印刷設定です。これらの印刷設定を適用するには、対応するオプションを[簡単設定]ドロップダウン リストから選択します。必要に応じて、印刷設定([印刷の向き]、[用紙]、[印刷部数]など)を変更し、将来使用するために保存できます。

参照

· [簡単設定]の選択

· [カスタム設定]の保存

· [カスタム設定]の削除

[両面印刷]

[両面印刷] を設定するために使用します (初期設定: オフ) 。次のような選択肢があります。

<オフ>

用紙の片側のみが印刷されます。

<長辺>

印刷される文書は、ページのアップ/ダウンサイドラインでピン留めでき、プレゼンテーション フォルダーのように、下から上にめくって読むことができます。

<短辺>

印刷される文書は、ページの左右のサイドラインでピン留めでき、本のように、下から上にめくって読むことができます。

参照

· [両面印刷] の設定

[印刷部数]

印刷部数印刷部数を指定するために使用します(範囲: 1～999; 初期設定: 1)。

<部単位で印刷>

ページ順に印刷し、前の用紙の印刷が完全に終わってから次の用紙を印刷します(初期設定: オフ)。

<順序を逆にする>

最後のページから、最初のページへと印刷します(初期設定: オフ)。

<印刷順序表>

[部単位で印刷]と[順序を逆にする]印刷設定の組み合わせの下でページ印刷順序を表示するのに使用します。[部単位で印刷]と[順序を逆にする]印刷には次の組み合わせがあります。

· [部単位で印刷なし]/[順序を逆にする]印刷なし

P1、P2、P3 の 3 ページがある文書を 2 部印刷する必要があるとします。印刷の順序は、次のようになります。P1、P1、P2、P2、P3、P3。

· [部単位で印刷]/[順序を逆にする]印刷なし

P1、P2、P3 の 3 ページがある文書を 2 部印刷する必要があるとします。印刷の順序は、次のようになります。P1、P2、P3、P1、P2、P3。

· [部単位で印刷なし]/[順序を逆にする]印刷

P1、P2、P3 の 3 ページがある文書を 2 部印刷する必要があるとします。印刷の順序は、次のようになります。P3、P3、P2、P2、P1、P1。

· [部単位で印刷]/[順序を逆にする]印刷

P1、P2、P3 の 3 ページがある文書を 2 部印刷する必要があるとします。印刷の順序は、次のようになります。P3、P2、P1、P3、P2、P1。

参照

· [印刷部数]の設定

· [部単位で印刷]の選択

· [順序を逆にする]印刷の選択

[解像度]

[プリンターの解像度] は、[出力解像度]とも呼ばれます。これは、印刷時に、横方向と縦方向で印刷可能なインチあたりの最大ドット数を指します。通常、[ドット / インチ](DPI(Dot Per Inch))で表示されます。プリンターの解像度が高くなるほど、出力結果はより詳細になります(初期設定: 600DPI)。

ヒント テキストの印刷では、600DPI で良好な線品質が得られます。パターンの印刷では、解像度が高くなると、詳細さのレベルがよりリッチになり、中間調がより滑らかになります。通常は、画像の印刷では1200DPI以上の解像度を使用します。

参照

· [プリンターの解像度]の設定

[既定の設定に戻す]

現在のタブの内容を出荷時の設定に復元します。


[用紙]

[用紙]タブでは、次のトピックについての情報が提供されます。

· [サイズ]と[種類]

· 印刷の向き

· [既定の設定に戻す]

[サイズ]と[種類]

用紙サイズと用紙タイプを選択し、カスタム用紙サイズを保存または削除するために使用します。

<サイズ>

印刷ジョブの用紙サイズを設定するために使用します(初期設定: A4/レター)。

注: 指定した用紙サイズとアプリケーション内のサイズが一致するか確認してください。一致しない場合、文書ページを印刷するときに、印刷用紙と正確に合致しないことがあります。

<カスタム>

印刷する用紙のサイズが標準の用紙サイズでない場合、[カスタム]ボタンをクリックして、ポップアップした[カスタム用紙サイズ]ダイアログ ボックス内で、[カスタム用紙サイズ]を編集して、設定を保存できます。プリンターは、設定に基づき、用紙サイズに合うように印刷ページのサイズを自動的に調整します。

<用紙の種類>

[用紙の種類]リストでは、印刷する用紙の種類を選択できます(初期設定: 普通紙)。

注: [手差し両面印刷]にチェックが入っている場合、[用紙の種類]はグレーアウトして使用できません。

参照

· [用紙サイズ]の選択

· [用紙の種類]の選択

· [カスタム用紙サイズ]ダイアログ ボックス

· [カスタム用紙サイズ]の保存

· [カスタム用紙サイズ]の削除

印刷の向き

給紙の向きを設定するために使用します。

<給紙の向き>

プリンターに供給される給紙の向きを設定するために使用します。給紙の向きにより、プリンターの用紙の進行方向が決まります(初期設定: 短辺)。

注: [給紙の向き]ラジオ ボタン リストは、[用紙サイズ]にA5を選択している場合にのみ使用できます。

参照

· [長辺]給紙の向きの選択

[既定の設定に戻す]

現在のタブの内容を出荷時の設定に復元します。


[カスタム用紙サイズ]ダイアログ ボックス

[カスタム用紙サイズ]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [名前]

· [サイズ]

参照

· [カスタム]

· [カスタム用紙サイズ]の保存

· [カスタム用紙サイズ]の削除

[名前]

ドロップダウン リストには、既存のカスタム用紙サイズ オプションが含まれます(初期設定: <無題>)。

[保存]ボタン

現在のカスタム用紙サイズの設定を保存します。

[削除]ボタン

ドロップダウン リストから選択したカスタム用紙サイズを削除します。

[サイズ]

<単位>

幅と長さの単位を選択します(初期設定: ミリメートル)。

<幅>

印刷用紙の幅です。

<高さ>

印刷用紙の長さです。


[レイアウト]

[レイアウト]タブでは、次のトピックについての情報が提供されます。

· [ページ プレビュー]

· [マルチページ]

· [イメージの向き]

· [文字飾り]

· [既定の設定に戻す]

[ページ プレビュー]

文書の印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

注: 一部の設定(用紙の[種類]の選択、プリンターの[解像度]の設定など)を変更しても、プレビューの画像には変化はありません。

[マルチページ]

マルチページの文書の各ページを 1 枚の用紙に縮小印刷する、あるいは 4 枚の用紙上にポスターページを分割して印刷します。また、これらのページを自動的にズームして、印刷用紙の指定サイズに合うように調整します。

<マルチページ>

[1 ページ/枚]、[2 ページ/枚]、[4 ページ/枚]、[9 ページ/枚]を選択し、1 枚の用紙上にマルチページの文書の各ページを縮小印刷します。あるいは、2 * 2[ポスター印刷]を選択し、4 枚の用紙上にポスターページを分割して印刷します (初期設定:[1 ページ/枚])。

<罫線>

マルチページ文書が1枚の用紙に縮小印刷されるときの各文書のページの周りに印刷される実線の罫線です(初期設定: 罫線なし)。

注: [マルチページ]ドロップダウン リストのオプションが[1 ページ/枚]または 2 * 2[ポスター印刷]の場合、[罫線]ドロップダウン リストはグレーアウトして使用できません。

<並べ替え>

マルチページ文書の各ページが1枚の用紙に縮小印刷されるときの各文書のページの並び方です(初期設定: 左上から右方向)。

注: [マルチページ]ドロップダウン リストのオプションが[1 ページ/枚]または 2 * 2[ポスター印刷]の場合、[並べ替え]ドロップダウン リストはグレーアウトして使用できません。

<ズーム>

単一の文書ページのズームを設定するために使用します。編集テキストボックスに、任意のズーム比率を入力してズームを調整します(範囲: -25%～400%; 初期設定: 100%)。

注: [マルチページ]ドロップダウン リストのオプションが[1 ページ/枚]の場合、[ズーム]はグレーアウトして使用できません。[ネガ フィルム]にチェックが入っている場合、[ズーム]はグレーアウトして使用できません。ズームが 100% 以上の場合、そのページの内容が用紙の範囲を超過するために失われることもあります。

参照

· [マルチページ印刷]の設定

· ズーム文書の印刷

[イメージの向き]

用紙上での、指定した文書ページの印刷の向きです (初期設定: 縦長書式)。

<縦>

用紙の給紙の向きに対して垂直になるようにページを印刷します。

<横>

給紙の向きと平行になるようにページを印刷します。

参照

· [印刷の向き]の設定

[文字飾り]

印刷する画像の効果を変更する場合、[文字飾り]ボタンをクリックして、ポップアップした[文字飾り]ダイアログ ボックス内で、印刷する画像の効果設定を編集できます。

参照

· [文字飾り]ダイアログ ボックス

[既定の設定に戻す]

現在のタブの内容を出荷時の設定に復元します。


[文字飾り]ダイアログ ボックス

[印刷文字飾り]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [ページ プレビュー]

· [ネガ フィルム]

· [トナーセーブ]

· [180度回転]

· [ミラー]

· [濃度]

· [既定の設定に戻す]

[ページ プレビュー]

文書の印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

注: 一部の設定(用紙の[種類]の選択、プリンターの[解像度]の設定など)を変更しても、プレビューの画像には変化はありません。

[ネガ フィルム]

元のページと比べると、印刷のトーンは正反対になり、色は相互補完的になります (初期設定: オフ)。

注: [トナーセーブ]にチェックを入れるか、[マルチページ]ドロップダウン リストで[2 ページ/枚]、[4 ページ/枚]、[9 ページ/枚]を選択する場合、または[ズーム]が 100% でない場合、[ネガ フィルム]はグレーアウトして使用できません。

参照

· [ネガ フィルム]文字飾りの印刷

[トナーセーブ]

印刷時に黒い部分のトナーを薄くすることで、トナーを節約できます(初期設定: オフ)。

注: [ネガ フィルム]にチェックが入っている場合、[トナーセーブ]はグレーアウトして使用できません。

ヒント 草案文書を印刷する場合など、印刷品質が重要でない場合はこのボックスにチェックを入れてください。

参照

· [トナーセーブ]モードの有効化

[180度回転]

ページの面上の任意の点を中心にして元のページを180度回転させます(初期設定: オフ)。

参照

· [180度回転]文字飾りの印刷

[ミラー]

元のページを折り重ねます。すなわち、元のページを縦軸にそって180度回転します (初期設定: オフ)。

参照

· [ミラー]文字飾りの印刷

[濃度]

ページ印刷濃度は、印刷時に使用するトナーの量に比例します (範囲: [薄い]-[標準]-[濃い]; 初期設定: 標準)。

参照

· [印刷濃度]の選択

[既定の設定に戻す]

現在のタブの内容を出荷時の設定に復元します。


[透かし]

[透かし]タブでは、次のトピックについての情報が提供されます。

· [ページ プレビュー]

· [透かしリスト]

· [最初のページのみに印刷]

· [新しい透かし]

· [既定の設定に戻す]

[ページ プレビュー]

文書の印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

注: 一部の設定(用紙の[種類]の選択、プリンターの[解像度]の設定など)を変更しても、プレビューの画像には変化はありません。

[透かしリスト]

[透かしリスト]内の[透かし]をクリックして、透かしを選択、編集、削除します(初期設定: オフ)。

[編集]ボタン

現在選択されている透かしを変更する場合、[編集]ボタンをクリックして、ポップアップの[透かし編集]ウィンドウ内で現在選択されている透かしを編集できます。

[削除]ボタン

現在選択されている透かしを削除します。

参照

· [透かし印刷]の設定

· [透かし編集]ダイアログ ボックス

· [透かし(ビットマップ)編集]ダイアログ ボックス

· [透かしの編集]

· [透かしの削除]

[最初のページのみに印刷]

このオプションにチェックを入れると、最初のページのみ透かしを印刷します (初期設定: オフ)。

[新しい透かし]

新規のテキスト透かしまたはビットマップ透かしを作成するのに使用します。

[テキスト]ボタン

[テキスト]ボタンをクリックして、ポップアップした[新しい透かし]ダイアログ ボックス内で、[新規テキスト透かし]を編集できます。

[ビットマップ]ボタン

[ビットマップ]ボタンをクリックして、ポップアップした[新しい透かし(Bitmap)]ダイアログ ボックス内で、新規のビットマップ透かしを編集できます。

参照

· [新しい透かし]ダイアログ ボックス

· [新しい透かし(Bitmap)]ダイアログ ボックス

· [新規テキスト透かし]

· [新規ビットマップ透かし]

[既定の設定に戻す]

現在のタブの内容を出荷時の設定に復元します。


[透かし編集]ダイアログ ボックス

[テキスト透かし編集]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [透かしプレビュー]

· [タイトル]

· [内容]

· [角度]

· [場所]

· [テキスト設定]

参照

· [透かし]

· [透かしの編集]

· [透かしの削除]

[透かしプレビュー]

透かしの印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

[タイトル]

透かしの名前にチェックを入れると、その内容が[透かしリスト]に表示されます(初期設定: タイトルなし)。

注: タイトルを繰り返すことはできません。

[内容]

ページ上に印刷される透かし文字(初期設定: タイトルなし)。

[角度]

テキスト透かしの印刷内容が用紙の短辺に関連するように射角をつけます(範囲: -90～90; 初期設定: 0)。

[場所]

ページ上の透かしの開始位置を調整します。

<中心に配置>

透かしがページ上の中央に置かれます (初期設定: オン)。

<開始位置>

実際の必要性にしたがって、透かしの[開始位置]を指定できます (範囲: 0～100; 初期設定: オフ)。

[テキスト設定]

<サイズ>

テキスト透かしのサイズを拡大縮小します(範囲: 12～288; 初期設定: 72)。

<フォント>

テキスト透かしのフォント カテゴリーです(初期設定: Times New Roman)。

<ボールド>

透かしテキストをボールド体に設定します(初期設定: オフ)。

<イタリック>

透かしテキストをイタリック体に設定します(初期設定: オフ)。


[透かし(ビットマップ)編集]ダイアログ ボックス

[テキスト透かし編集]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [透かしプレビュー]

· [タイトル]

· [ファイル名]

· [透明]

参照

· [透かし]

· [透かしの編集]

· [透かしの削除]

[透かしプレビュー]

透かしの印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

[タイトル]

透かしの名前にチェックを入れると、その内容が[透かしリスト]に表示されます(初期設定: タイトルなし)。

注: タイトルの内容を繰り返すことはできません。

[ファイル名]

ビットマップ透かしの名前を表示します。

[参照]ボタン

ローカルのコンピューター上で透かしビットマップとして画像を参照します。

[透明]

文書の内容を透明にして、透かしが文書によって隠れないようにします(初期設定: オン)。


[新しい透かし]ダイアログ ボックス

[テキスト透かし編集]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [透かしプレビュー]

· [タイトル]

· [内容]

· [角度]

· [場所]

· [テキスト設定]

参照

· [透かし]

· [新規テキスト透かし]

[透かしプレビュー]

透かしの印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

[タイトル]

透かしの名前にチェックを入れると、その内容が[透かしリスト]に表示されます(初期設定: タイトルなし)。

注: タイトルを繰り返すことはできません。

[内容]

ページ上に印刷される透かし文字(初期設定: タイトルなし)。

[角度]

テキスト透かしの印刷内容が用紙の短辺に関連するように射角をつけます(範囲: -90～90; 初期設定: 0)。

[場所]

ページ上の透かしの開始位置を調整します。

<中心に配置>

透かしがページ上の中央に置かれます (初期設定: オン)。

<開始位置>

実際の必要性にしたがって、透かしの[開始位置]を指定できます (範囲: 0～100; 初期設定: オフ)。

[テキスト設定]

<サイズ>

テキスト透かしのサイズを拡大縮小します(範囲: 12～288; 初期設定: 72)。

<フォント>

テキスト透かしのフォント カテゴリーです(初期設定: Times New Roman)。

<ボールド>

透かしテキストをボールド体に設定します(初期設定: オフ)。

<イタリック>

透かしテキストをイタリック体に設定します(初期設定: オフ)。


[新しい透かし(Bitmap)]ダイアログ ボックス

[テキスト透かし編集]ダイアログ ボックスでは、次のトピックについての情報が提供されます。

· [透かしプレビュー]

· [タイトル]

· [ファイル名]

· [透明]

参照

· [透かし]

· [新規ビットマップ透かし]

[透かしプレビュー]

透かしの印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

[タイトル]

透かしの名前にチェックを入れると、その内容が[透かしリスト]に表示されます(初期設定: タイトルなし)。

注: タイトルの内容を繰り返すことはできません。

[ファイル名]

ビットマップ透かしの名前を表示します。

[参照]ボタン

ローカルのコンピューター上で透かしビットマップとして画像を参照します。

[透明]

透かしの内容に透明度処理を行います(初期設定: オフ)。


[プリンターのプロパティ]

次のタブの設定を含む、プリンターのプロパティを設定します。

· バージョン情報


バージョン情報

[バージョン情報]タブでは、次のトピックについての情報が提供されます。

· バージョン情報

バージョン情報

次の内容を含むプリンター情報が提供されます。

· [プリンター名]

· [プリンターのバージョン]

· プリント情報ページ

· [技術サポート Web サイト]リンク


[印刷設定]

印刷設定では、次のトピックについての情報が提供されます。

· [簡単設定]の選択

· [カスタム設定]の保存

· [カスタム設定]の削除

· [手差し両面印刷]の設定

· [印刷部数]の設定

· [部単位で印刷]の選択

· [順序を逆にする]印刷の選択

· [プリンターの解像度]の設定

· [用紙サイズ]の選択

· [用紙の種類]の選択

· [カスタム用紙サイズ]の保存

· [カスタム用紙サイズ]の削除

· [長辺]給紙の向きの選択

· [マルチページ印刷]の設定

· ズーム文書の印刷

· [印刷の向き]の設定

· [印刷濃度]の選択

· [ネガ フィルム]文字飾りの印刷

· [トナーセーブ]モードの有効化

· [180度回転]文字飾りの印刷

· [ミラー]文字飾りの印刷

· [透かし印刷]の設定

· [透かしの編集]

· [透かしの削除]

· [新規テキスト透かし]

· [新規ビットマップ透かし]


[簡単設定]の選択

操作手順

1. [基本]タブを開きます。

2. [簡単設定]ドロップダウン リスト内で、印刷設定を選択します。

3. [OK]をクリックして、印刷設定を確定し、[簡単設定]ドロップダウン リスト内で選択した設定にしたがってプリンターが印刷できるようにします。

注: また、[簡単設定]ドロップダウン リストから[出荷時の設定]を選択して、プリンター ドライバーの初期設定に復元できます。

参照

· [簡単設定]

· [カスタム設定]の保存

· [カスタム設定]の削除


[カスタム設定]の保存

操作手順

1. [印刷オプション]にアクセスして、各タブの設定をカスタマイズします。

2. [基本]タブを開きます。

3. [簡単設定]ドロップダウン リストのテキストボックスに、カスタム設定名を入力します。 <無題>をカスタム設定名に変更するだけです。

4. [保存]ボタンをクリックして、現在のカスタム設定を保存します。

注: 保存するカスタム設定名がすでに存在する場合、元の設定を上書きするように指示されます。

参照

· [簡単設定]

· [簡単設定]の選択

· [カスタム設定]の削除


[カスタム設定]の削除

操作手順

1. [基本]タブを開き、[簡単設定]ドロップダウン リストから削除するカスタム設定オプションを選択します。

2. [削除]ボタンをクリックして、カスタム設定を削除します。

注: プリンター ドライバーの初期設定として、[出荷時の設定]は削除できません。

参照

· [簡単設定]

· [カスタム設定]の保存

· [簡単設定]の選択


[手差し両面印刷]の設定

[両面印刷]の設定

操作手順

1.[基本]タブを開きます。

2.[オフ]、[短辺] または [長辺] ラジオ ボタンにチェックを入れます。

3.[OK]をクリックして、設定を確定します。

参照

· [両面印刷]


[印刷部数]の設定

操作手順

1. [基本]タブを開きます。

2. [印刷部数]編集ボックス内で印刷する部数を入力します。あるいは、編集ボックスの横の上下矢印をクリックして選択できます。印刷部数を増やすには上矢印を、減らすには下矢印をクリックします。

3. [OK]をクリックして、設定を確定します。

参照

· [印刷部数]


[部単位で印刷]の選択

操作手順

1.[基本]タブを開きます。

2.[部単位で印刷]チェックボックスにチェックを入れます。

3.[OK]をクリックして、設定を確定します。

参照

· [部単位で印刷]

· [部単位で印刷]/[順序を逆にする]印刷なし

· [部単位で印刷]/[順序を逆にする]印刷


[順序を逆にする]印刷の選択

操作手順

1.[基本]タブを開きます。

2.[順序を逆にする]チェックボックスにチェックを入れます。

3.[OK]をクリックして、設定を確定します。

参照

· [順序を逆にする]

· [部単位で印刷なし]/[順序を逆にする]印刷

· [部単位で印刷]/[順序を逆にする]印刷


[プリンターの解像度]の設定

操作手順

1. [基本]タブを開きます。

2. [解像度]を 600DPI または 1200DPI に設定します。

3. [OK]をクリックして、設定を確定します。

参照

· [解像度]


[用紙サイズ]の選択

操作手順

1.[用紙]タブを開きます。

2.[用紙サイズ]ドロップダウン リスト内の用紙サイズを選択します。

3.[OK]をクリックして、設定を確定します。

注: 印刷する用紙サイズが標準的な用紙サイズでない場合、印刷する用紙サイズに応じて[カスタム用紙サイズ]の保存を実行します。その後、上記の操作が実行できます。

参照

· [サイズ]


[用紙の種類]の選択

操作手順

1.[用紙]タブを開きます。

2.[用紙の種類]ドロップダウン リスト内の用紙の種類を選択します。

3.[OK]をクリックして、設定を確定します。

参照

· [用紙の種類]


[カスタム用紙サイズ]の保存

操作手順

1.[用紙]タブを開きます。

2.[カスタム]ボタンをクリックします。[カスタム用紙サイズ]ダイアログ ボックスがポップアップします。

3. ユニットを選択します。

4.[幅]と[長さ]を含む[サイズ]を設定します。

5.[名前]を入力します。

6.[保存]ボタンをクリックします。

7.[OK]をクリックして、[カスタム用紙]ダイアログ ボックスを終了します。

注: [カスタム用紙サイズ]ダイアログ ボックス内に入力した用紙の[名前]がすでに存在する場合、[保存]ボタンをクリックしたときにダイアログを上書きするかどうかを指定するプロンプトが表示されます。

参照

· [カスタム]

· [カスタム用紙サイズ]ダイアログ ボックス

· [カスタム用紙サイズ]の削除


[カスタム用紙サイズ]の削除

操作手順

1.[用紙]タブを開きます。

2.[カスタム]ボタンをクリックします。[カスタム用紙サイズ]ダイアログ ボックスがポップアップします。

3. 削除するカスタム用紙サイズを[名前]ドロップダウン リストから選択します。

4.[削除]ボタンをクリックします。

5.[OK]ボタンをクリックして、[カスタム用紙サイズ]ダイアログ ボックスを終了します。

参照

· [カスタム]

· [カスタム用紙サイズ]ダイアログ ボックス

· [カスタム用紙サイズ]の保存


[長辺]給紙の向きの選択

操作手順

1. [用紙]タブを開きます。

2. [給紙の向き]ラジオ ボタンで[長辺]を選択します。

3. [OK]をクリックして、設定を確定します。

注: [給紙の向き]ラジオ ボタンは、[用紙サイズ]がA5のときのみ使用できます。

参照

· [給紙の向き]


[マルチページ印刷]の設定

操作手順

1. [レイアウト]タブを開きます。

2. 1 枚の用紙上に印刷するページ数を[ページ]ドロップダウン リスト内から選択します。

3. [ページ]が[2 ページ/枚]、[4 ページ/枚]、または[9 ページ/枚]の場合、必要に応じて文書ページの罫線の印刷スタイルを追加して、1 枚の紙に印刷するこれらの文書ページのプロパティを1つ変更できます。例: 順序。

4. [OK]をクリックして、設定を確定します。

参照

· [マルチページ]


ズーム文書の印刷

操作手順

1.[レイアウト]タブを開きます。

2.[元のサイズ]の編集テキストボックスに、任意のズーム比率を入力します。

3.[OK]をクリックして、設定を確定します。

参照

· [ズーム]


[印刷の向き]の設定

操作手順

1. [レイアウト]タブを開きます。

2. [横]または[縦]を選択します。

3. [OK]をクリックして、設定を確定します。

参照

· [イメージの向き]


[印刷濃度]の選択

操作手順

1.[レイアウト]タブを開きます。

2.[文字飾り]ボタンをクリックします。

3.[濃度]スライダーをスライドして、濃度を設定します。

4.[OK]をクリックして、設定を確定します。

参照

· [濃度]


[ネガ フィルム]文字飾りの印刷

操作手順

1.[レイアウト]タブを開きます。

2.[文字飾り]ボタンをクリックします。

3.[ネガ フィルム]チェックボックスにチェックを入れます。

4.[OK]をクリックして、設定を確定します。

参照

· [ネガ フィルム]


[トナーセーブ]モードの有効化

操作手順

1.[レイアウト]タブを開きます。

2.[文字飾り]ボタンをクリックします。

3.[トナーセーブ]チェックボックスにチェックを入れます。

4.[OK]をクリックして、設定を確定します。

参照

· [トナーセーブ]


[180度回転]文字飾りの印刷

操作手順

1.[レイアウト]タブを開きます。

2.[文字飾り]ボタンをクリックします。

3.[180度回転]チェックボックスにチェックを入れます。

4.[OK]をクリックして、設定を確定します。

参照

· [180度回転]


[ミラー]文字飾りの印刷

操作手順

1.[レイアウト]タブを開きます。

2.[文字飾り]ボタンをクリックします。

3.[ミラー]チェックボックスにチェックを入れます。

4.[OK]をクリックして、設定を確定します。

参照

· [ミラー]


[透かし印刷]の設定

操作手順

1. [透かし]タブを開きます。

2. 透かしリスト内の[透かし]を選択します。

3. [OK]をクリックして、設定を確定します。

参照

· [透かし]


[透かしの編集]

操作手順

1.[透かし]タブを開きます。

2. 編集する透かしタイトルを選択して[編集]ボタンをクリックすると、選択した透かしの情報を含むダイアログ ボックスがポップアップします。例: [透かし編集]ダイアログ ボックス または[透かし(ビットマップ)編集]ダイアログ ボックス。

3. [透かし編集]ダイアログ ボックス または[透かし(ビットマップ)編集]ダイアログ ボックスを編集します。 [透かし編集]ダイアログ ボックス には、[タイトル]、[内容]、[角度]、[場所]、[サイズ]、[フォント]、[スタイル]、[濃度]、その他の設定が含まれます。[透かし(ビットマップ)編集]ダイアログ ボックス には、[タイトル]、[イメージ名]、[透明]、その他の設定があります。

4.[OK]をクリックして編集を完了し、[テキスト透かし編集]ダイアログ ボックスを終了します。

注: 編集する透かしを選択して[編集]ボタンをクリックすると、現在選択している透かし(テキスト透かしまたはビットマップ透かし)に応じて、次のダイアログ ボックスがポップアップします。例: [透かし編集]ダイアログ ボックス または[透かし(ビットマップ)編集]ダイアログ ボックス。

参照

· [透かし編集]ダイアログ ボックス

· [透かし(ビットマップ)編集]ダイアログ ボックス

· [透かし]

· [新規テキスト透かし]

· [新規ビットマップ透かし]

· [透かしの削除]


[透かしの削除]

操作手順

1.[透かし]タブを開きます。

2. 削除するテキスト透かしを[透かしリスト]リスト ボックスから選択します。

3.[削除]ボタンをクリックします。

参照

· [透かし]

· [新規テキスト透かし]

· [新規ビットマップ透かし]

· [透かしの編集]


[新規テキスト透かし]

操作手順

1.[透かし]タブを開きます。

2.[新規テキスト透かし]ボタンをクリックすると、[新しい透かし]ダイアログ ボックス がポップアップします。

3.[新しい透かし]ダイアログボックスを編集します。[新しい透かし]ダイアログ ボックス には、[タイトル]、[内容]、[角度]、[場所]、[サイズ]、[フォント]、[スタイル]、[濃度]、その他の設定が含まれます。

4.[OK]をクリックして[新規テキスト透かし]を完了し、[テキスト透かし編集]ダイアログ ボックスを終了します。

参照

· [新しい透かし]ダイアログ ボックス

· [透かし]

· [テキスト透かし]の編集

· [テキスト透かし]の削除


[新規ビットマップ透かし]

操作手順

1.[透かし]タブを開きます。

2.[新規ビットマップ透かし]ボタンをクリックすると、[新しい透かし(Bitmap)]ダイアログ ボックス がポップアップします。

3.[新しい透かし (Bitmap)] ダイアログ ボックスを編集します。[新しい透かし(Bitmap)]ダイアログ ボックス には、[タイトル]、[イメージ名]、[透明]、その他の設定があります。

4.[OK]をクリックして[新規ビットマップ透かし]を完了し、[テキスト透かし編集]ダイアログ ボックスを終了します。

参照

· [新しい透かし(Bitmap)]ダイアログ ボックス

· [透かし]

· [透かしの編集]

· [透かしの削除]


[簡単設定]

[現在の設定]は、保存された印刷設定のセットです。これらの印刷設定を適用するには、対応するオプションを[現在の設定]ドロップダウン リストから選択します。必要に応じて、印刷設定([印刷の向き]、[用紙]、[印刷部数]など)を変更し、将来使用するために保存できます。

参照

· [簡単設定]の選択

· [カスタム設定]の保存

· [カスタム設定]の削除


[ページ プレビュー]

文書の印刷文字飾りを表示するために使用します。設定を変更すると、プレビューの画像は変化します。

注: 一部の設定(用紙の[種類]の選択、プリンターの[解像度]の設定など)を変更しても、プレビューの画像には変化はありません。