Instruções de uso de condução da impressora

Instruções de uso de condução da impressora

· Preferências de impressão

· Propriedades da impressora

· Configurações de impressão

PANTUM

http://www.Pantum.com


Preferências de impressão

As configurações das preferências de impressão incluem os seguintes cartões de seleção:

· Base

· Papel

· Disposição

· Marca de água


Base

O cartão de seleção “Base” fornece as informações sobre os seguintes temas:

· Configurações rápidas

· Impressão bifacial

· Número de cópias

· Resolução

· Restaurar configurações aquiescentes

Configurações rápidas

As configurações rápidas são uma coleção de configurações de impressão já guardadas, você pode puxar para abaixo a lista de “configurações rápidas” e selecionar seleções relevante a fim de usar estas configurações de impressão. Você também pode modificar as configurações de impressão segundo requerimentos(como “direção”, “papel” e “número de cópias”, etc.) e guardá-las, facilitando o uso futuro.

Veja também

· Selecionar configurações rápidas

· Guardar configurações personalizadas

· Apagar configurações personalizadas

Impressão bifacial

Para configurar impressão bifacial (configuração aquiescente: Nenhuma). Incluindo:

<Nenhuma>

Impressão somente para única face do papel.

<Lado curto>

Depois de imprimir documento, a encadernação pode ser feita ao longo da linha lateral acima/abaixo da página, o documento pode ser lido de abaixo para acima, assim como uma pasta de apresentação.

<Lado longo>

Depois de imprimir documento, a encadernação pode ser feita ao longo da linha lateral esquerda/direita da página, o documento pode ser lido de esquerda para direita, assim como um livro.

Veja também

· Configurar impressão bifacial

Número de cópias

Para indicar o número de cópias que precisam de ser impressas. (intervalo: 1 a 999; configuração aquiescente: 1)

<Uma por uma>

A impressão é feita de acordo com a ordem de páginas, quando uma cópia é impressa no total, depois outra é impressa. (configuração aquiescente: não selecionado)

<Ordem reversa>

A impressão é feita desde a última página até à primeira. (configuração aquiescente: não selecionado)

<Diagrama de ordem de impressão>

É usada para exibir a ordem de impressão das páginas sob atual combinação de configurações de “Impressão uma por uma” e “Impressão de ordem reversa”. A “Impressão uma por uma” e a “Impressão de ordem reversa” têm as seguintes combinações:

· Impressão não uma por uma/impressão não ordem reversa

Se um arquivo tiver as seguintes 3 páginas: P1, P2, P3 e precisar de ser impresso 2 cópias, a ordem de impressão deve ser: P1, P1, P2, P2, P3, P3.

· Impressão uma por uma/impressão não ordem reversa

Se um arquivo tiver as seguintes 3 páginas: P1, P2, P3 e precisar de ser impresso 2 cópias, a ordem de impressão deve ser: P1, P2, P3, P1, P2, P3.

· Impressão não uma por uma/impressão de ordem reversa

Se um arquivo tiver as seguintes 3 páginas: P1, P2, P3 e precisar de ser impresso 2 cópias, a ordem de impressão deve ser: P3, P3, P2, P2, P1, P1.

· Impressão uma por uma/impressão de ordem reversa

Se um arquivo tiver as seguintes 3 páginas: P1, P2, P3 e precisar de ser impresso 2 cópias, a ordem de impressão deve ser: P3, P2, P1, P3, P2, P1.

Veja também

· Configurar número de cópias de impressão

· Selecionar impressão uma por uma

· Selecionar impressão de ordem reversa

Resolução

Trata-se do máximo número de pontos podendo ser impressos por polegadas em ambas as direcções horizontal e vertical durante a saída de impressão, a resolução da impressora também é chamada como a resolução de saída, sendo demonstrada como "Pontos / polegada" ou seja DPI(Dot Per Inch). Quanto maior for a resolução da impressora, o efeito de saída será mais preciso. (configuração aquiescente: 600DPI)

Sugestão Para a impressão de textos, 600DPI já pode atingir uma muito boa qualidade da linha. Para padrão, a maior resolução significa um nível de detalhes mais ricos e uma transição intermédia mais suave, o que pode ser alcançado atrvés duma resolução de 1200DPI ou maior.

Veja também

· Configurar resolução da impressora

Restaaurar configurações aquiescentes

O conteúdo do atual cartão de seleção é restaurado para as configurações de fábrica.


Papel

O cartão de seleção “Papel” fornece as informações sobre os seguintes temas:

· Tamanho e tipo

· Direção

· Restaurar configurações aquiescentes

Tamanho e tipo

É usado para selecionar o tamanho e o tipo do papel, guardar ou apagar o tamanho do papel personalizado.

<Tamanho>

É usado para configurar o tamanho do papel para a tarefa de impressão. (configuração aquiescente: A4/Letter)

Atenção Certifique-se que o tamanho do papel indicado deve ser correspondente ao indicado pelo programa aplicativo. Caso contrário, as páginas do arquivo a ser impresso talvez não possam corresponder corretamente ao papel de impressão.

<Personalizar>

Se o tamanho de papel a ser impresso não pertencem a tamanhos de papel normativos, você pode clicar no botão "Personalizar" e editar o tamanho necessitado na caixa de diálogo saltada Personalizar tamanho de papel e guardar as configurações. A impressora irá ajustar automaticamente, segundo as suas configurações, o tamanho da página a ser impressa para ser correspondente ao tamanho de papel.

<Tipo de papel>

Você pode selecionar o tipo de mídia que deseja imprimir a partir da lista de “Tipos de papel”. (configuração aquiescente: papel comum)

Atenção Quando a impressão manual e bifacial for selecionada, a exibição de cinza de “Tipo de papel” não é disponível.

Veja também

· Selecionar tamanho de papel

· Selecionar tipo de papel

· Caixa de diálogo “Tamanho de papel personalizado”

· Guardar tamanho de papel personalizado

· Apagar tamanho de papel personalizado

Direção

É usado para configurar a direção de alimentação.

<Direção de alimentação>

É usada para configurar a direção de alimentação da impressora, porque a direção de alimentação decide a direção de andamento de papel da impressora. (configuração aquiescente: lado curto)´

Atenção Quando somente o “tamanho de papel” é “A5”, a lista de quadro de únicas seleções “Direção de alimentação” é disponível.

Veja também

· Selecionar direção de alimentação “Lado comprido”

Restaurar configurações aquiescentes

O conteúdo do atual cartão de seleção é restaurado para as configurações de fábrica.


Caixa de diálogo “Tamanho de papel personalizado”

A caixa de diálogo “Tamanho de papel personalizado” fornece as informações sobre os seguintes temas:

· Nome

· Tamanho

Veja também

· Personalizar

· Guardar tamanho de papel personalizado

· Apagar tamanho de papel personalizado

Nome

Há seleções para tamanhos de papel personalizados na lista que pode ser puxada para abaixo. (configuração aquiescente: <não nomeado>)

Botão de “Guardar”

Guardar as configurações dos atuais tamanhos de papel personalizados

Botão de “Apagar”

Apagar os tamanhos de papel personalizados na lista que pode ser puxada para abaixo.

Tamanho

<Unidade>

Selecionar unidade de exibição de largura e comprimento. (configuração aquiescente: mm)

<Largura>

Largura de papel de impressão.

<Altura>

Comprimento de papel de impressão.


Disposição

O cartão de seleção “Disposição” fornece as informações sobre os seguintes temas:

· Previsão de página

· Multi-páginas

· Direção de imagem

· Efeito

· Restaurar configurações aquiescentes

Previsão de página

É usada para exibir o efeito de impressão de arquivos, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Atenção Quando algumas configurações forem alteradas(como selecionar “Mídia” de papel e configurar resolução da impressora, etc.), a imagem de previsão não é alterada.

Multi-páginas

Quando um arquivo de multi-páginas deve ser diminuído e impresso para um papel ou uma página dum cartaz deve ser dividida e impressa para 4 papéis, estas páginas podem ser diminuídas ou amplificadas automaticamente a fim de ser correspondentes a tamanhos de papel de impressão indicados.

<Multi-páginas>

Selecione as páginas “1”, “2”, “4” e “9” para que um arquivo de multi-páginas deve ser diminuído e impresso para um papel. Ou selecione “2x2 cartaz” para impressão dividida, a fim de que uma página dum cartaz deve ser dividida e impressa para 4 papéis. (configuração aquiescente: 1 página )

<Quadro>

É quandro com linhas sólidas impresso à volta de páginas de cada arquivo quando um arquivo de multi-páginas deve ser diminuído e impresso para um papel. (configuração aquiescente: sem quadro)

Atenção Quando a seleção na lista puxada para abaixo “multi-págias” é “1 página” ou “2x2 cartaz”, a exibição de cinza da lista puxada para abaixo “Quadro” não é disponível.

<Sequência>

É modo de disposição de páginas de cada arquivo quando um arquivo de multi-páginas deve ser diminuído e impresso para um papel. (configuração aquiescente: para direita e depois para abaixo)

Atenção Quando a seleção na lista puxada para abaixo “Multi-págias” é “1 página” ou “2x2 cartaz”, a exibição de cinza da lista puxada para abaixo “Sequência” não é disponível.

<Diminuição e amplificação>

São usadas para configurar a proporção de diminuição e amplificação de páginas de único arquivo. Você pode preencher a percentagem de diminuição e amplificação que deseja na caixa de texto de edição. (intervalo: 25% a 400%; configuração aquiescente: 100%)

Atenção Quando a seleção da lista puxada para abaixo “Multi-págias” não é “1 página”, a exibição de cinza de “Diminuição e amplificação” não é disponível. Quando o “Filme negativo” é selecionado, a exibição de cinza de “Diminuição e amplificação” não é disponível. Quando a proporção de diminuição e amplificação exceder 100%, o conteúdo da página pode ser perdido por causa de exceder o âmbito do papel.

Veja também

· Configurar impressão de multi-páginas

· Imprimir arquivo de diminuição e amplificação

Direção de imagem

É a direção de impressão de páginas de arquivo indicadas no papel. (configuração aquiescente: longitudinal)

<Longitudinal>

Impressão de páginas perpendicular à direcção de alimentação.

<Transversal>

Impressão de páginas paralela à direcção de alimentação.

Veja também

· Configurar direção de impressão

Efeito

Se você precisar de modificar o efeito da imagem de impressão, você pode clicar no botão "Efeito" para editar as configurações de efeito da imagem de impressão na caixa de diálogo saltada “Efeito”.

Veja também

· Caixa de diálogo “Efeito”

Restaurar configurações aquiescentes

O conteúdo do atual cartão de seleção é restaurado para as configurações de fábrica.


“效果”对话框

Caixa de diálogo “Efeito”

A caixa de diálogo “Efeito de impressão” fornece as informações sobre os seguintes temas:

· Prever páginas

· Filme negativo

· Poupar tinta

· Rotar 180 graus

· Imagem de espelho

· Concentração

· Restaurar configurações aquiescentes

Prever páginas

É usada para exibir o efeito de impressão de arquivos, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Atenção Quando algumas configurações forem alteradas(como selecionar “Mídia” de papel e configurar resolução da impressora, etc.), a imagem de previsão não é alterada.

Filme negativo

Em comparação com a página original, os tons de impressão de ambas são opostos e as cores são mutuamente complementares. (configuração aquiescente: não selecionado)

Atenção Quando “poupar tinta” é selecionado, ou as páginas “2”, “4” e “9” são selecionadas na lista puxada para abaixo de “Multi-páginas”, ou a “diminuição e amplificação” não é 100%, a exibição de cinza do item “Filme negativo” não é disponível.

Veja também

· Efeito de imprimir “Filme negativo”

Poupar tinta

Através de impressão, o carbono preto na área preta de dados de impressão torna-se fino, economizando toner. (configuração aquiescente: não selecionado)

Atenção Quando “filme negativo” é selecionado, a exibição de cinza do item “Poupar tinta” não é disponível.

Sugestão Quando a qualidade de impressão não é muito importante, este item deve ser selecionada, tal como imprimir arquivos de esboço.

Veja também

· Ativar modo de poupar tinta de impressão

Rotar 180 graus

A página original rota 180 graus ao longo de qualquer ponto do plano onde fica esta página. (configuração aquiescente: não selecionado)

Veja também

· Efeito de impressão de “rotar 180 graus”

Imagem de espelho

A dobradura da página original, quer dizer que a página original dá uma reviravolta de 180 graus ao longo do eixo longitudinal. (configuração aquiescente: não selecionado)

Veja também

· Efeito de impressão de “imagem de espelho”

Concentração

Concentração de impressão de páginas, é diretamente proporcional com a quantidade de toner usado ao imprimir. (intervalo: muito claro-normal-muito escuro; configuração aquiescente: normal)

Veja também

· Selecionar a concentração de impressão

Restaurar configurações aquiescentes

O conteúdo do atual cartão de seleção é restaurado para as configurações de fábrica.


Marcas de água

O cartão de seleção “Marcas de água” fornece as informações sobre os seguintes temas:

· Prever páginas

· Lista de marcas de água

· Só exibida na primeira página

· Recém-fazer marcas de água

· Restaurar configurações aquiescentes

Prever páginas

É usada para exibir o efeito de impressão de arquivos, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Atenção Quando algumas configurações forem alteradas (como selecionar “Mídia” de papel e configurar resolução da impressora, etc.), a imagem de previsão não é alterada.

Lista de marcas de água

Clique em marcas de água na lista de marcas de água para selecionar, editar ou apagar esta marca de água. (configuração aquiescente: sem)

Botão de “editar”

Se a atual marca de água selecionada precisar de ser modificada, você pode clicar no botão “Editar” para saltar a janela de editar marcas de água, editando a atual marca de água selecionada.

Botão de “apagar”

Para apagar a atual marca de água selecionada

Veja também

· Configurar a impressão de marcas de água

· Caixa de diálogo de “Editar marcas de água”

· Caixa de diálogo de “Editar marcas de água(mapa de bits)”

· Editar marcas de água

· Apagar marcas de água

Só exibida na primeira página

Se este item for selecionado, a marca de água só pode ser impressa na primeira página, não sendo impressa em outras páginas. (configuração aquiescente: não selecionado)

Recém-fazer marcas de água

É usado para recém-fazer marca de água de texto ou marca de água de mapa de bits.

Botão de “Texto”

Clique no botão de “texto” para editar uma marca de água de texto recém-feita na caixa de diálogo saltada de “Recém-fazer marcas de água”.

Botão de “Mapa de bits”

Clique no botão de “Mapa de bits” para editar uma marca de água de mapa de bits recém-feita na caixa de diálogo saltada de “Recém-fazer marcas de água (mapa de bits)”.

Veja também

· Caixa de diálogo de “Recém-fazer marcas de água”

· Caixa de diálogo de “Recém-fazer marcas de água (mapa de bits)

· Recém-fazer marcas de água de texto

· Recém-fazer marcas de água de mapa de bits

Restaurar configurações aquiescentes

O conteúdo do atual cartão de seleção é restaurado para as configurações de fábrica.


Caixa de diálogo de “Editar marcas de água”

A caixa de diálogo de “Editar marcas de água de texto” fornece as informações sobre os seguintes temas:

· Prever marcas de água

· Título

· Conteúdo

· Ângulo

· Localização

· Configurar letras

Veja também

· Marcas de água

· Editar marcas de água

· Apagar marcas de água

Prever marcas de água

É usada para exibir o efeito de impressão de marcas de água, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Título

Nome e conteúdo marcados de marcas de água serão exibidos na lista de marcas de água (configuração aquiescente: sem título)

Atenção O título não pode ser repetido.

Conteúdo

Caráteres com marca de água impressos na página. (configuração aquiescente: sem título)

Ângulo

É o bisel do conteúdo de impressão de marcas de água de texto em relação ao lado curto do papel. (intervalo: -90 a 90; configuração aquiescente: 0)

Localização

Para ajustar a localização inicial da marca de água na página.

<Colocar-se no local central>

Marca de água fica no centro do papel. (configuração aquiescente: selecionado)

<Indicar coordenadas do ponto inicial>

Você pode indicar a localização do ponto inicial de coordenadas de marcas de água de acordo com as suas necessidades reais(intervalo: 0 a 100; configuração aquiescente: não selecionado)

Configurar letras

<Tamanho>

É o tamanho de diminuição e amplificação de marcas de água de texto. (intervalo: 12 a 288; configuração aquiescente: 72)

<Tipo de letra>

É a categoria de letras de marcas de água de texto. (configuração aquiescente: Times New Roman)

<Tornar letras mais grossas>

Tornar letras de marcas de água mais grossas. (configuração aquiescente: não selecionado)

<Itálico>

Configurar letras de marcas de água para itálico. (configuração aquiescente: não selecionado)


Caixa de diálogo de “Editar marcas de água (mapa de bits)”

A caixa de diálogo de “Editar marcas de água de texto” fornece as informações sobre os seguintes temas:

· Prever marcas de água

· Título

· Nome do documento

· Transparente

Veja também

· Marcas de água

· Editar marcas de água

· Apagar marcas de água

Prever marcas de água

É usada para exibir o efeito de impressão de marcas de água, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Título

Nome e conteúdo marcados de marcas de água serão exibidos na lista de marcas de água (configuração aquiescente: sem título)

Atenção O título não pode ser repetido.

Nome do documento

Para exibir o nome de marcas de água de mapa de bits.

Botão de “Folhear”

Para folhear as figuras no computador como mapa de bits de marcas de água.

Transparente

O conteúdo do arquivo deve ser transparente, a fim de evitar que a marca de água é coberta pelo arquivo. (configuração aquiescente: selecionado)


Caixa de diálogo de “Recém-fazer marcas de água”

A caixa de diálogo de “Editar marcas de água de texto” fornece as informações sobre os seguintes temas:

· Prever marcas de água

· Título

· Conteúdo

· Ângulo

· Localização

· Configurar letras

Veja também

· Marcas de água

· Editar marcas de água

Prever marcas de água

É usada para exibir o efeito de impressão de marcas de água, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Título

Nome e conteúdo marcados de marcas de água serão exibidos na lista de marcas de água (configuração aquiescente: sem título)

Atenção O título não pode ser repetido.

Conteúdo

Caráteres com marca de água impressos na página. (configuração aquiescente: sem título)

Ângulo

É o bisel do conteúdo de impressão de marcas de água de texto em relação ao lado curto do papel. (intervalo: -90 a 90; configuração aquiescente: 0)

Localização

Para ajustar a localização inicial da marca de água na página.

<Colocar-se no local central>

Marca de água fica no centro do papel. (configuração aquiescente: selecionado)

<Indicar coordenadas do ponto inicial>

Você pode indicar a localização do ponto inicial de coordenadas de marcas de água de acordo com as suas necessidades reais(intervalo: 0 a 100; configuração aquiescente: não selecionado)

Configurar letras

<Tamanho>

É o tamanho de diminuição e amplificação de marcas de água de texto. (intervalo: 12 a 288; configuração aquiescente: 72)

<Tipo de letra>

É a categoria de letras de marcas de água de texto. (configuração aquiescente: Times New Roman)

<Tornar letras mais grossas>

Tornar letras de marcas de água mais grossas. (configuração aquiescente: não selecionado)

<Itálico>

Configurar letras de marcas de água para itálico. (configuração aquiescente: não selecionado)


Caixa de diálogo de “Recém-fazer marcas de água (mapa de bits)”

A caixa de diálogo de “Editar marcas de água de texto” fornece as informações sobre os seguintes temas:

· Prever marcas de água

· Título

· Nome do documento

· Transparente

Veja também

· Marcas de água

· Recém-fazer marcas de água de mapa de bits

Prever marcas de água

É usada para exibir o efeito de impressão de marcas de água, a imagem de previsão será alterada ao longo de alterações de algumas configurações.

Título

Nome e conteúdo marcados de marcas de água serão exibidos na lista de marcas de água (configuração aquiescente: sem título)

Atenção O título não pode ser repetido.

Nome do documento

Para exibir o nome de marcas de água de mapa de bits.

Para exibir o nome de marcas de água de mapa de bits.

Para folhear as figuras no computador como mapa de bits de marcas de água.

Transparente

A transparência deve ser feita para conteúdo de marcas de água. (configuração aquiescente: não selecionado)


Propriedades da impressora

Configurar as propriedades da impressora, incluindo os seguintes cartões de seleção:

· Configurações auxiliares


Configurações auxiliares

O cartão de seleção de “Configurações auxiliares” fornece as informações sobre os seguintes temas:

· Definir tempo de descanso

· Sobre

Definir tempo de descanso

É usado para definir o tempo necessário de entrar no estado de descanso depois de impressora terminar as tarefas de impressão. A definição do tempo de descanso tem os seguintes itens de seleção: entrar em descanso após 1 minuto, entrar em descanso após 5 minutos, entrar em descanso após 15 minutos, entrar em descanso após 30 minutos, entrar em descanso após 60 minutos. (configuração aquiescente: entrar em descanso após 1 minuto)

Veja também

· Configurar tempo de descanso da impressora

Sobre

Fornecer as informações de impressão, incluindo:

· Nome da impressora

· Versão da impressora

· Acesso ao site de suporte técnico


Configurações de impressão

As “Configurações de impressão” fornecem as informações sobre os seguintes temas:

· Selecionar configurações rápidas

· Guardar configurações personalizadas

· Apagar configurações personalizadas

· Configurar impressão manual e bifacial

· Configurar número de cópias

· Selecionar impressão uma por uma

· Selecionar impressão de ordem reversa

· Configurar resolução da impressora

· Selecionar tamanho de papel

· Selecionar tipo de papel

· Guardar tamanho de papel personalizado

· Apagar tamanho de papel personalizado

· 选 Selecionar direção de alimentação de “lado comprido”

· Configurar impressão de multi-páginas

· Imprimir arquivo de diminuição e amplificação

· Configurar direção de impressão

· Selecionar concentração de impressão

· Efeito de imprimir “filme negativo”

· Ativar modo de impressão de poupar tinta

· Efeito de impressão “rotar 180 graus”

· Efeito de imprimir “imagem de espelho”

· Configurar impressão de marcas de água

· Editar marcas de água

· Apagar marcas de água

· Recém-fazer marcas de água de texto

· Recém-fazer marcas de água de mapa de bits

· Configurar tempo de descanso da impressora


Selecionar configurações rápidas

Passos de operação

1. Abra o cartão de seleção “Base”.

2. Selecione configurações de impressão na lista puxada para abaixo de “Configurações rápidas”.

3. Clique no botão "Certeza" para aceitar a configuração, assim a impressora poderá trabalhar de acordo com as suas configurações selecionadas na lista puxada para abaixo de configurações rápidas.

Atenção Você também pode selecionar “Configurações de fábrica” na lista puxada para abaixo de “Configurações rápidas” para restaurar as configurações aquiescentes do programa de condução da impressora.

Veja também

· Configurações rápidas

· Guardar configurações personalizadas

· Apagar configurações personalizadas


保存自定义设置

Guardar configurações personalizadas

Passos de operação

1. Acesso a “Preferências de impressão”, dando configurações personalizadas a cada cartão de seleção.

2. Abra o cartão de seleção “base”.

3. Preencha o nome de configuração personalizado na lista puxada para abaixo de “Configurações rápidas” ou modifique “

4. Clique no botão “Guardar” para guardar na atual configuração personalizada.

Atenção Se o nome de configuração personalizado que você deseja guardar já existir, o sistema irá lembrar-lhe se quer substituir as configurações originais.

Veja também

· Configurações rápidas

· Selecionar configurações rápidas

· Apagar configurações personalizadas


删除自定义设置

Apagar configurações personalizadas

Passos de operação

1. Abra o cartão de seleção “Base” e selecione o item de seleção de configurações personalizadas a ser pegado na lista puxada para abaixo de “Configurações rápidas”.

2. Clique no botão “Apagar” para apagar as configurações personalizadas deste item.

Atenção Como uma configuração aquiescente do programa de condução da impressora, as “Configurações de fábrica” não podem ser apagadas.

Veja tamvém

· Configurações rápidas

· Guardar configurações personalizadas

· Selecionar configurações rápidas


Configurar impressão bifacial

Passos de operação

1. Abra o cartão de seleção “Base”.

2. Selecione quadro de única seleção de “sem”, “Lado comprido” e “Lado curto”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Impressão bifacial


Configurar número de cópias

Passos de operação

1. Abra o cartão de seleção “base”.

2. Preencha o número de cópias desejado na quadro de edição de “Número de cópias”, você também pode clicar em setas acima e abaixo ao lado do quadro de edição, clicar na seta acima significa aumento uma por uma, clicar na seta abaixo significa descida uma por uma.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Número de cópias


Selecionar impressão uma por uma

Passos de operação

1. Abra o cartão de seleção “Base”.

2. Selecione o quadro de re-seleção “Uma por uma”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Uma por uma

· Impressão uma por uma/impressão não ordem reversa

· Impressão uma por uma/ impressão de ordem reversa


Selecionar impressão de ordem reversa

Passos de operação

1. Abra o cartão de seleção “Base”.

2. Selecione o quadro de re-seleção “Ordem reversa”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Ordem reversa

· Impressão não uma por uma/impressão de ordem reversa

· Impressão uma por uma/impressão de ordem reversa


Configurar resolução da impressora

Passos de operação

1. Abra o cartão de seleção “Base”.

2. A resolução é alterada para 600 DPI ou 1200 DPI.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Resolução


Selecionar tamanho de papel

Passos de operação

1. Abra o cartão de seleção “Papel”.

2. Selecione o tamanho de papel na lista puxada para abaixo “Tamanho de papal”.

3. Clique no botão “Certeza” para aceitar as configurações.

Atenção Se o tamanho de papel a ser impresso não pertencem a tamanhos de papel normativos, você pode primeiro guardar o tamanho de papel personalizado segundo o tamanho de papel a ser impresso e depois executar as operações acima.

Veja também

· Tamanho


Selecionar tipo de papel

Passos de operação

1. Abra o cartão de seleção “Papel”.

2. Selecione o tipo de papel na lista puxada para abaixo de “Tipo de papel”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Tipo de papel


Guardar tamanho de papel personalizado

Passos de operação

1. Abra o cartão de seleção “Papel”.

2. Clique no botão “Personalizar” para saltar a caixa de diálogo de “Tamanho de papel personalizado”.

3. Selecione unidade.

4. Configure “Tamanho”, incluindo “Largura” e “Comprimento”.

5. Preencha “Nome”.

6. Clique no botão “Guardar”.

7. Clique no botão “Certeza” para sair da caixa de diálogo “Papel personalizado”.

Atenção Se o “Nome” de papel preenchido na caixa de diálogo “Personalizar tamanho de papel” já existir, o sistema irá lembrar-lhe se quer substituir as configurações originais ao clicar no botão de guardar.

Veja também

· Personalizar

· Caixa de diálogo “personalizar tamanho de papel”

· Apagar tamanho de papel personalizado


Apagar tamanho de papel personalizado

Passos de operação

1. Abra o cartão de seleção “Papel”.

2. Clique no botão “Personalizar” para saltar a caixa de diálogo de “Tamanho de papel personalizado”.

3. Selecione o tamanho de papel personalizado a ser apagado na lista puxada para abaixo de “Nome”.

4. Clique no botão “Apagar”.

5. Clique no botão “Certeza” para sair da caixa de diálogo “Tamanho de papel personalizado”.

Veja também

· Personalizar

· Caixa de diálogo “personalizar tamanho de papel”

· Guardar tamanho de papel personalizado


Selecionar direção de alimentação de “Lado comprido”

Passos de operação

1. Abra o cartão de seleção “Papel”

2. Selecione “Lado comprido” no quadro de única seleção de “Direção de alimentação”.

3. Clique no botão “Certeza” para aceitar as configurações.

Atenção Somente quando o “Tamanho de papel” for “A5”, o quadro de seleção de “Direção de alimentação” é disponível.

Veja também

· Direção de alimentação


Configurar impressão de multi-páginas

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Selecione o número de páginas a ser impressas para um papel na lista puxada para abaixo de “Páginas”.

3. Quando as páginas forem as “2”, “4” ou “9”, você pode adicionar o modelo de impressão de “Quadro" das páginas de arquivo segundo as necessidades, e modificar a “Sequência” de imprimir as páginas de arquivo para um papel.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Multi-páginas


Imprimir arquivo de diminuição e amplificação

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Preencha a percentagem de diminuição e amplificação que você deseja na caixa de texto de edição de “Tamanhos originais”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Diminuição e amplificação


Configurar direção de impressão

Passos de operação

1. Abra o cartão de seleção “Disposição”

2. Selecione “horizontal” ou “Longitudinal”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Direção de imagem


Selecionar concentração de impressão

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Clique no botão “Efeito”.

3. Deslize e configure concentração no bloco de deslize de “Concentração”.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Concentração


Efeito de imprimir “Filme negativo”

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Clique no botão “Efeito”.

3. Selecione o quadro de re-seleção “Filme negativo”.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Filme negativo


Ativar modo de impressão de poupar tinta

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Clique no botão “Efeito”.

3. Selecione o quadro de re-seleção “Poupar tinta”.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Poupar tinta


Efeito de impressão “Rotar 180 graus”

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Clique no botão “Efeito”.

3. Selecione o quadro de re-seleção “Rotar 180 graus”.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Rotar 180 graus


Efeito de imprimir “Imagem de espelho”

Passos de operação

1. Abra o cartão de seleção “Disposição”.

2. Clique no botão “Efeito”.

3. Selecione o quadro de re-seleção “Imagem de espelho”.

4. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Imagem de espelho


Configurar impressão de marcas de água

Passos de operação

1. Abra o cartão de seleção “Marca de água”.

2. Selecione marca de água na “Lista de marcas de água”.

3. Clique no botão “Certeza” para aceitar as configurações.

Veja também

· Marca de água


Editar marcas de água

Passos de operação

1. Abra o cartão de seleção “Marca de água”.

2. Selecione o título da marca de água a ser editada e clique no botão de “Editar”, a caixa de diálogo “Editar marca de água” ou a caixa de diálogo de “Editar marcas de água (mapa de bits)” que incluem as informações desta marca de água selecionada será saltar.

3. Edite a caixa de diálogo “Editar marca de água” ou a caixa de diálogo de “Editar marcas de água (mapa de bits). A caixa de diálogo “Editar marca de água” inclui "Título", "Conteúdo", "Ângulo", "Localização", "Tamanho", "Tipo de letras", "Estilo", "Concentração", entre outras configurações, e a caixa de diálogo de “Editar marcas de água (mapa de bits) "inclui “Título”, “Nome da imagem”, “Transparente” , entre outras configurações.

4. Clique no botão “Certeza” para terminar a edição e sair da caixa de diálogo de editar marcas de água.

Atenção Selecione a marca de água precisando de ser editada e depois clique no botão “Editar”, a caixa de diálogo “Editar marca de água” ou a caixa de diálogo de “Editar marcas de água (mapa de bits)” será saltar automaticamente de acordo com a atual marca de água selecionada ser uma marca de água de texto ou uma marca de água de mapa de bits.

Veja também

· Caixa de diálogo “editar marca de água”

· “Caixa de diálogo de“ editar marcas de água (mapa de bits)”

· Marca de água

· Recém-fazer marca de água de texto

· Recém-fazer marca de água de mapa de bits

· Apagar marca de água


Apagar marcas de água

Passos de operação

1. Abra o cartão de seleção “Marca de água”

2. Selecione a marca de água de texto a ser apagada no quadro de “Lista de marcas de água”.

3. Clique no botão “Apagar”.

Veja também

· Marca de água

· Recém-fazer marcas de água de texto

· Recém-fazer marcas de água de mapa de bits

· Editar marcas de água


Recém-fazer marcas de água de texto

Passos de operação

1. Abra o cartão de seleção “Marca de água”

2. Clique no botão “Recém-fazer marcas de água de texto” e a caixa de diálogo “Recém-fazer marcas de água” irá saltar.

3. Edite a caixa de diálogo “Recém-fazer marcas de água”. A caixa de diálogo “Recém-fazer marcas de água” inclui "Título", "Conteúdo", "Ângulo", "Localização", "Tamanho", "Tipo de letras", "Estilo", "Concentração", entre outras configurações.

4. Clique no botão “Certeza” para terminar a recém-fazer e sair da caixa de diálogo de “Editar marcas de água de texto”.

Veja também

· Caixa de diálogo “Recém-fazer marcas de água”

· Marcas de água

· Editar marcas de água de texto

· Apagar marcas de água de texto


Recém-fazer marcas de água de mapa de bits

Passos de operação

1. Abra o cartão de seleção “Marca de água”

2. Clique no botão “Recém-fazer marcas de água de mapa de bits” e a caixa de diálogo “Recém-fazer marcas de água (mapa de bits)” irá saltar.

3. Edite a caixa de diálogo “Recém-fazer marcas de água (mapa de bits)”. A caixa de diálogo “Recém-fazer marcas de água (mapa de bits)” Inclui “Título”, “Nome da imagem”, “Transparente”, entre outras configurações.

4. Clique no botão “Certeza” para terminar a recém-fazer e sair da caixa de diálogo de “Editar marcas de água de texto”.

Veja também

· Caixa de diálogo “Recém-fazer marcas de água (mapa de bits)”

· Marcas de água

· Editar marcas de água

· Apagar marcas de água


Configurar tempo de descanso da impressora

Passos de operação

1. Abra o cartão de seleção de “Configurações auxiliares”.

2. Selecione tempo de descanso da impressora na lista puxada para abaixo “Definir tempo de descanso”.

3. Clique no botão “Certeza” para aceitar as configurações.

Atenção Apenas quando a impressora for conectada corretamente, esta seleção é válido.

Veja também

· Definir tempo de descanso

PANTUM

http://www.Pantum.com.cn


快速设置

当前设置是已保存打印设置的集合,可以通过在“当前设置”下拉列表中选择相关选项以应用这些打印设置。您也可以根据需要修改打印设置(如“方向”,“纸张”,“份数”等),并将其保存以便下次使用。

参见

· 选择快速设置

· 保存自定义设置

· 删除自定义设置


页面预览

用来显示文档的打印效果,预览图片会随某些设置的变化而变化 。

注意 在某些设置变化下(如选择纸张“介质”、设置打印机分辨率等),预览图片无变化。