Руководство пользователя драйвера принтера

В руководстве пользователя драйвера принтера содержится информация по следующим темам.

· Настройки печати

· Свойства принтера

· Параметры печати

PANTUM

http://www.Pantum.com


Настройки печати

Задайте настройки печати, включая параметры на следующих вкладках.

· Базовые

· Бумага

· Макет

· Водяной знак


Вкладка "Базовые"

На вкладке "Базовые" содержатся следующие элементы.

· Экспресс-настройки

· Двусторонняя печать

· Копии

· Разрешение

· Восстановить значения по умолчанию

Экспресс-настройки

Экспресс-настройками являются сохраненные параметры печати. Эти настройки печати можно применить, выбрав соответствующие параметры в раскрывающемся списке экспресс-настроек. Можно также изменить параметры печати (например, ориентацию, формат бумаги, количество копий и пр.), если это необходимо, и сохранить их для дальнейшего использования.

См.

· Выбор экспресс-настроек

· Сохранение настраиваемых параметров

· Удаление настраиваемых параметров

Двусторонняя печать

Используется для установки двусторонней печати. (Значение по умолчанию: нет). Включая:

<Нет>

Печать выполняется только на одной стороне бумаги.

<Отражение сверху вниз>

Распечатанный документ можно скрепить скобами по боковой стороне страницы сверху/снизу и читать, перелистывая снизу вверх, при этом документ напоминает презентационную подборку.

<Отражение слева направо>

Распечатанный документ можно скрепить скобами по боковой стороне страницы слева/справа и читать, перелистывая снизу вверх, при этом документ напоминает книгу.

См.

· Установка двусторонней печати

Копии

Используется для определения количества копий для печати. (Диапазон: 1 ~ 999; Значение по умолчанию: 1)

<Разобрать по копиям>

Печать страниц по порядку; каждая последующая копия распечатывается после полного завершения печати предыдущей. (Значение по умолчанию: не выбрано).

<Обратный>

Печать, начиная с последней страницы и заканчивая первой. (Значение по умолчанию: не выбрано).

<Диаграмма порядка печати>

Используется для отображения порядка печати страниц при одновременном использовании параметров "Разобрать по копиям" и "Обратный порядок печати". Доступны следующие комбинации параметров "Разобрать по копиям" и "Обратный порядок печати".

· Печать без разбора по копиям/в обычном порядке

Документ состоит из следующих 3 страниц: С1, С2, С3; необходимо напечатать по 2 копии. Порядок печати будет следующий: С1, С1, С2, С2, С3, С3.

· Печать с разбором по копиям/без в обычном порядке

Документ состоит из следующих 3 страниц: С1, С2, С3; необходимо напечатать по 2 копии. Порядок печати будет следующий: С1, С2, С3, С1, С2, С3.

· Печать без разбора по копиям/в обратном порядке

Документ состоит из следующих 3 страниц: С1, С2, С3; необходимо напечатать по 2 копии. Порядок печати будет следующий: С3, С3, С2, С2, С1, С1.

· Печать с разбором по копиям/обратным порядком

Документ состоит из следующих 3 страниц: С1, С2, С3; необходимо напечатать по 2 копии. Порядок печати будет следующий: С3, С2, С1, С3, С2, С1.

См.

· Установка количества копий

· Выбор разбора по копиям

· Выбор печати в обратном порядке

Разрешение

Разрешение принтератакже называется разрешением на выходе. Это максимальное количество распечатываемых точек на дюйм в альбомной и книжной ориентации при выполнении печати. Обычно разрешение выражается в точках на дюйм. Чем выше разрешение принтера, тем более четкое изображение получается в результате печати. (Значение по умолчанию: 600 точек на дюйм)

Предложение При выполнении печати текста значение 600 точек на дюйм обеспечивает превосходное качество печати. При выполнении печати шаблона более высокое разрешение означает высокий уровень прорисовки деталей и плавные переходы. Обычно для этого используется разрешение 1200 точек на дюйм или выше.

См.

· Установка разрешения принтера

Восстановить значения по умолчанию

Восстановление заводских настроек для содержимого текущей вкладки.


Бумага

На вкладке "Бумага" содержатся следующие элементы.

· Формат и тип

· Ориентация

· Восстановить значения по умолчанию

Формат и тип

Используется для выбора формата и типа бумаги, сохранения или удаления настраиваемого формата бумаги.

<Формат>

Используется для определения формата бумаги для задания печати. (Значение по умолчанию: A4/Letter).

Примечание Заданный формат бумаги и формат, указанный в приложении, должны соответствовать. В противном случае при печати страница документа может неправильно расположиться на бумаге для печати.

<Настраиваемый>

Если формат используемой бумаги для печати не является стандартным, можно щелкнуть кнопку "Настраиваемый" и во всплывающем диалоговом окне "Настраиваемый формат бумаги", изменить формат бумаги и сохранить параметры. С учетом заданных параметров принтер автоматически отрегулирует формат страницы для печати, чтобы он соответствовал формату используемой бумаги.

<Тип бумаги>

В списке типов бумаги можно выбрать тип материала для печати. (Значение по умолчанию: Обычная).

Примечание Когда установлен флажок "Ручная двусторонняя печать", параметр "Тип бумаги" отображается серым и недоступен для выбора.

См.

· Выбор формата бумаги

· Выбор типа бумаги

· Диалоговое окно "Настраиваемый формат бумаги"

· Сохранение настраиваемого формата бумаги

· Удаление настраиваемого формата бумаги

Ориентация

Используется для установки ориентации подачи.

<Ориентация подачи>

Используется для определения ориентации бумаги для подачи в принтер. Ориентация подачи бумаги определяет ориентацию подачи бумаги принтером. (Значение по умолчанию: короткий край).

Примечание Список параметров ориентации подачи доступен только при выборе формата бумаги A5.

См.

· Выбор ориентации подачи "Длинным краем"

Восстановить значения по умолчанию

Восстановление заводских настроек для содержимого текущей вкладки.


Диалоговое окно "Настраиваемый формат бумаги"

Диалоговое окно "Настраиваемый формат бумаги" содержит следующие элементы.

· Имя

· Формат

См.

· Настраиваемый формат

· Сохранение настраиваемого формата бумаги

· Удаление настраиваемого формата бумаги

Имя

Раскрывающийся список содержит существующие параметры настраиваемого формата бумаги. (Значение по умолчанию: <Без имени>).

Кнопка сохранения

Сохранение текущих параметров настраиваемого формата бумаги.

Кнопка удаления

Удаление настраиваемого формата бумаги, выбранного в раскрывающемся списке.

Формат

<Единицы>

Выбор единиц измерения для ширины и длины. (Значение по умолчанию: мм).

<Ширина>

Ширина бумаги для печати.

<Высота>

Длина бумаги для печати.


Макет

На вкладке "Макет" содержатся следующие элементы.

· Предварительный просмотр страниц

· Многостраничный

· Ориентация изображения

· Эффект

· Восстановить значения по умолчанию

Предварительный просмотр страниц

Используется для отображения эффекта печати документов; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Примечание При изменении некоторых параметров (например, при выборе материала для печати, установке разрешения печати и пр.) изображение предварительного просмотра не изменяется.

Многостраничный

Микропечать страниц многостраничного документа на одном листе бумаги или разрыв и печать страницы плаката на 4 листах бумаги, а также автоматическое масштабирование этих страниц в соответствии с заданным форматом бумаги для печати.

<Многостраничный>

Можно выбрать 1 страницу, 2, 4, 9 страниц и микропечать страниц многостраничного документа на одном листе бумаги. Или выбрать разрыв плаката 2 x 2 и печать страницы этого плаката на 4 листах бумаги.(Значение по умолчанию: 1 страница).

<Граница>

Граница в виде сплошной линии изображается вокруг каждой страницы документа при выполнении микропечати страниц многостраничного документа на одном листе бумаги. (Значение по умолчанию: Без границ).

Примечание Когда в раскрывающемся списке параметров для многостраничной печати выбрана 1 страница или плаката 2 x 2, раскрывающийся список параметров границы отображается серым и недоступен для выбора.

<Сортировать>

Компоновка каждой страницы документа при выполнении микропечати страниц многостраничного документа на одном листе бумаги. (Значение по умолчанию: Справа и вниз).

Примечание Когда в раскрывающемся списке параметров для многостраничной печати выбрана 1 страница или плаката 2 x 2, раскрывающийся список параметров сортировки отображается серым и недоступен для выбора.

<Масштаб>

Используется для установки масштаба одной страницы документа. Введите нужное значение в процентах для масштаба в текстовом поле редактирования. (Диапазон: -25 % ~ 400 %; Значение по умолчанию: 100%)

Примечание Когда в раскрывающемся списке параметров для многостраничной печати выбрана 1 страница, параметр масштабирования отображается серым и недоступен для выбора. Когда выбрана функция негативной пленки, параметр масштабирования отображается серым и недоступен для выбора. Если для масштаба задано значение более 100 %, содержимое страницы может быть утеряно вследствие превышения размеров бумаги.

См.

· Установка многостраничной печати

· Печать документа с масштабированием

Ориентация изображения

Ориентация печати заданной страницы документа на бумаге. (Значение по умолчанию: Книжная).

<Книжная>

Печать страниц перпендикулярно ориентации лотка подачи бумаги.

<Альбомная>

Печать страниц параллельно ориентации лотка подачи бумаги.

См.

· Установка ориентации печати

Эффект

Если требуется изменить эффект изображения печати, можно щелкнуть кнопку настройки эффекта и во всплывающем диалоговом окне "Эффект" можно изменить параметры эффекта для изображения печати.

См.

· Диалоговое окно "Эффект"

Восстановить значения по умолчанию

Восстановление заводских настроек для содержимого текущей вкладки.


Диалоговое окно "Эффект"

Диалоговое окно "Эффект" содержит следующие элементы.

· Предварительный просмотр страниц

· Негативная пленка

· Экономия тонера

· Поворот на 180 градусов

· Зеркальное отображение

· Плотность

· Восстановить значения по умолчанию

Предварительный просмотр страниц

Используется для отображения эффекта печати документов; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Примечание При изменении некоторых параметров (например, при выборе материала для печати, установке разрешения печати и пр.) изображение предварительного просмотра не изменяется.

Негативная пленка

По сравнению с оригинальной страницей используются противоположные тоны, и цвета дополняют друг друга.(Значение по умолчанию: не выбрано).

Примечание Если используется функция экономии тонера, выбрано 2, 4 или 9 страниц в раскрывающемся списке параметров для многостраничной печати или для параметра "Масштаб" задано значение не 100 %, параметр негативной пленки отображается серым и недоступен для выбора.

См.

· Эффект печати "Негативная пленка"

Экономия тонера

Тонер можно сэкономить, сделав области, печать которых выполняется с использованием черного тонера, более тонкими. (Значение по умолчанию: не выбрано).

Примечание Когда выбрана функция негативной пленки, параметр экономии тонера отображается серым и недоступен для выбора.

Предложение Установите этот флажок, если качество печати не является важным, например при печати черновых документов.

См.

· Включение режима экономии тонера

Поворот на 180 градусов

Поворот исходной страницы на 180 градусов относительно любой точки на плоскости страницы. (Значение по умолчанию: не выбрано).

См.

· Эффект печати "Поворот на 180 градусов"

Зеркальное отображение

Складывание исходной страницы, т. е. исходная страница поворачивается на 180 градусов относительно вертикальной оси. (Значение по умолчанию: не выбрано).

См.

· Эффект печати "Зеркальное отображение"

Плотность

Плотность печати страницы пропорциональна количеству тонера, используемого для печати. (Диапазон: Светлый-Нормальный-Темный; Значение по умолчанию: Нормальный).

См.

· Выбор плотности печати

Восстановить значения по умолчанию

Восстановление заводских настроек для содержимого текущей вкладки.


Водяной знак

На вкладке "Водяной знак" содержатся следующие элементы.

· Предварительный просмотр страниц

· Список водяных знаков

· Печатать только на первой странице

· Создать водяной знак

· Восстановить значения по умолчанию

Предварительный просмотр страниц

Используется для отображения эффекта печати документов; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Примечание При изменении некоторых параметров (например, при выборе материала для печати, установке разрешения печати и пр.) изображение предварительного просмотра не изменяется.

Список водяных знаков

Щелкните водяной знак в списке водяных знаков, чтобы выбрать, изменить или удалить его. (Значение по умолчанию: нет).

Кнопка редактирования

Чтобы изменить выбранный водяной знак, можно щелкнуть кнопку редактирования во всплывающем окне редактирования водяного знака.

Кнопка удаления

Удаление текущего водяного знака.

См.

· Установка печати водяного знака

· Диалоговое окно "Редактирование водяного знака"

· Диалоговое окно "Редактирование водяного знака (точечного рисунка)"

· Редактирование водяного знака

· Удаление водяного знака

Печатать только на первой странице

Установите этот флажок, чтобы распечатать водяной знак только на первой странице. (Значение по умолчанию: не выбрано).

Создать водяной знак

Используется для создания текстового водяного знака или водяного знака с изображением точечного рисунка.

Кнопка "Текст"

Нажмите кнопку "Текст", затем во всплывающем диалоговом окне "Создать водяной знак" можно отредактировать новый текстовый водяной знак.

Кнопка "Точечный рисунок"

Нажмите кнопку "Точечный рисунок", затем во всплывающем диалоговом окне "Создать водяной знак (точечный рисунок)" можно отредактировать новый водяной знак с изображением точечного рисунка.

См.

· Диалоговое окно "Создать водяной знак"

· Диалоговое окно "Создать водяной знак (точечный рисунок)"

· Создание текстового водяного знака

· Создание водяного знака с изображением точечного рисунка

Восстановить значения по умолчанию

Восстановление заводских настроек для содержимого текущей вкладки.


Диалоговое окно "Редактирование водяного знака"

Диалоговое окно "Редактирование текстового водяного знака" содержит следующие элементы.

· Предварительный просмотр водяного знака

· Заголовок

· Содержание

· Угол

· Расположение

· Параметры текста

См.

· Водяной знак

· Редактирование водяного знака

· Удаление водяного знака

Предварительный просмотр водяного знака

Используется для отображения эффекта печати водяного знака; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Заголовок

Имя водяного знака; содержимое будет отображаться в списке водяных знаков. (Значение по умолчанию: нет заголовка).

Примечание Заголовок не может повторяться.

Содержание

Символ водяного знака для печати на странице. (Значение по умолчанию: без заголовка).

Угол

Наклон, под которым содержимое текстового водяного знака располагается относительно короткого края бумаги. (Диапазон: -90 ~ 90; Значение по умолчанию: 0)

Расположение

Регулировка исходного расположения водяного знака на странице.

<Расположение по центру>

Водяной знак располагается по центру листа бумаги. (Значение по умолчанию: выбран).

<Исходное расположение>

Можно задать исходное расположение водяного знака в соответствии с реальными требованиями. (Диапазон: 0 ~ 100; Значение по умолчанию: не выбрано).

Параметры текста

<Размер>

Изменение размера текстового водяного знака. (Диапазон: 12~ 288; Значение по умолчанию: 72)

<Шрифт>

Категории шрифта текстового водяного знака. (Значение по умолчанию: Times New Roman).

<Полужирный>

Установка полужирного шрифта текста водяного знака. (Значение по умолчанию: не выбрано).

<Курсив>

Установка курсива для текста водяного знака. (Значение по умолчанию: не выбрано).


Диалоговое окно "Редактирование водяного знака (точечного рисунка)"

Диалоговое окно "Редактирование текстового водяного знака" содержит следующие элементы.

· Предварительный просмотр водяного знака

· Заголовок

· Имя файла

· Прозрачный

См.

· Водяной знак

· Редактирование водяного знака

· Удаление водяного знака

Предварительный просмотр водяного знака

Используется для отображения эффекта печати водяного знака; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Заголовок

Имя водяного знака; содержимое будет отображаться в списке водяных знаков. (Значение по умолчанию: без заголовка).

Примечание Содержимое заголовка не может повторяться.

Имя файла

Отображение имени водяного знака с точечным рисунком.

Кнопка "Обзор"

Поиск изображений в виде точечных рисунков водяных знаков на локальном компьютере.

Прозрачный

Придание прозрачность содержимому документа, чтобы водяной знак не закрывался содержимым документа (по умолчанию этот флажок установлен).


Диалоговое окно "Создать водяной знак"

Диалоговое окно "Редактирование текстового водяного знака" содержит следующие элементы.

· Предварительный просмотр водяного знака

· Заголовок

· Содержание

· Угол

· Расположение

· Параметры текста

См.

· Водяной знак

· Создание текстового водяного знака

Предварительный просмотр водяного знака

Используется для отображения эффекта печати водяного знака; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Заголовок

Имя водяного знака; содержимое будет отображаться в списке водяных знаков. (Значение по умолчанию: без заголовка).

Примечание Заголовок не может повторяться.

Содержание

Символ водяного знака для печати на странице. (Значение по умолчанию: без заголовка).

Угол

Наклон, под которым содержимое текстового водяного знака располагается относительно короткого края бумаги. (Диапазон: -90 ~ 90; Значение по умолчанию: 0)

Расположение

Регулировка исходного расположения водяного знака на странице.

<Расположение по центру>

Водяной знак располагается по центру листа бумаги. (Значение по умолчанию: выбран).

<Исходное расположение>

Можно задать исходное расположение водяного знака в соответствии с реальными требованиями. (Диапазон: 0 ~ 100; Значение по умолчанию: не выбрано).

Параметры текста

<Формат>

Изменение размера текстового водяного знака. (Диапазон: 12 ~ 288; Значение по умолчанию: 72)

<Шрифт>

Категории шрифта текстового водяного знака. (Значение по умолчанию: Times New Roman).

<Полужирный>

Установка полужирного шрифта текста водяного знака. (Значение по умолчанию: не выбрано).

<Курсив>

Установка курсива для текста водяного знака. (Значение по умолчанию: не выбрано).


Диалоговое окно "Создать водяной знак (точечный рисунок)"

Диалоговое окно "Редактирование текстового водяного знака" содержит следующие элементы.

· Предварительный просмотр водяного знака

· Заголовок

· Имя файла

· Прозрачный

См.

· Водяной знак

· Создание водяного знака с изображением точечного рисунка

Предварительный просмотр водяного знака

Используется для отображения эффекта печати водяного знака; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Заголовок

Имя водяного знака; содержимое будет отображаться в списке водяных знаков. (Значение по умолчанию: без заголовка).

Примечание Содержимое заголовка не может повторяться.

Имя файла

Отображение имени водяного знака с точечным рисунком.

Кнопка "Обзор"

Поиск изображений в виде точечных рисунков водяных знаков на локальном компьютере.

Прозрачный

Применение прозрачности к содержимому водяного знака. (Значение по умолчанию: не выбрано).


Свойства принтера

Задайте свойства принтера, включая параметры на следующей вкладке.

· Сведения


Сведения

На вкладке "Сведения" содержатся следующие элементы.

· Сведения

Сведения

Предоставляет сведения о принтере, включая следующую информацию.

· Имя принтера

· Версия принтера

· Страница информации о печати

· Веб-сайт техподдержки


Параметры печати

На вкладке "Параметры печати" содержатся следующие элементы.

· Выбор экспресс-настроек

· Сохранение настраиваемых параметров

· Удаление настраиваемых параметров

· Установка ручной двусторонней печати

· Установка количества копий

· Выбор разбора по копиям

· Выбор печати в обратном порядке

· Установка разрешения принтера

· Выбор формата бумаги

· Выбор типа бумаги

· Сохранение настраиваемого формата бумаги

· Удаление настраиваемого формата бумаги

· Выбор ориентации подачи "Длинным краем"

· Установка многостраничной печати

· Печать документа с масштабированием

· Установка ориентации печати

· Выбор плотности печати

· Эффект печати "Негативная пленка"

· Включение режима экономии тонера

· Эффект печати "Поворот на 180 градусов"

· Эффект печати "Зеркальное отображение"

· Установка печати водяного знака

· Редактирование водяного знака

· Удаление водяного знака

· Создание текстового водяного знака

· Создание водяного знака с изображением точечного рисунка


Выбор экспресс-настроек

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. В раскрывающемся списке экспресс-настроеквыберите параметры печати.

3. Нажмите кнопку "OK",чтобы применить выбранные параметры; принтер будет выполнять печать в соответствии с параметрами, выбранными в раскрывающемся списке экспресс-настроек.

Примечание Если выбрать заводские параметры в раскрывающемся списке экспресс-настроек, можно Восстановить значения по умолчанию для драйвера принтера.

См.

· Экспресс-настройки

· Сохранение настраиваемых параметров

· Удаление настраиваемых параметров


Сохранение настраиваемых параметров

Ход выполнения операции

1. Выберите "Настройки печати", чтобы настроить параметры для каждой вкладки.

2. Откройте вкладку "Базовые".

3. Введите имя настраиваемого параметра в текстовом поле в раскрывающемся списке "Экспресс-настройки", т. е. просто измените запись <Без имени> на имя настраиваемого параметра.

4. Нажмите кнопку "Сохранить"для сохранения текущих настраиваемых параметров.

Примечание Если имя настраиваемого параметра, который требуется сохранить, уже существует, отобразится запрос на замену исходного параметра.

См.

· Экспресс-настройки

· Выбор экспресс-настроек

· Удаление настраиваемых параметров


Удаление настраиваемых параметров

Ход выполнения операции

1. Откройте вкладку "Базовые", затем в раскрывающемся списке "Экспресс-настройки" выберите настраиваемые параметры для удаления.

2. Щелкните"Удалить"для удаления настраиваемого параметра.

Примечание Заводские параметры и параметры драйвера принтера по умолчанию удалить невозможно.

См.

· Экспресс-настройки

· Сохранение настраиваемых параметров

· Выбор экспресс-настроек


Установка двусторонней печати

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. Нажмите кнопку "Нет", "Отражение слева направо" или "Отражение сверху вниз".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Двусторонняя печать


Установка количества копий

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. Введите количество копий для печати в поле редактирования "Копии", также можно щелкнуть стрелку вверх или вниз рядом с полем редактирования; щелкните стрелку вверх, чтобы увеличить количество копий, и стрелку вниз, чтобы уменьшить количество.

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Копии


Выбор разбора по копиям

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. Установите флажок "С разбором по копиям".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Разобрать по копиям

· Печать с разбором по копиям/без в обычном порядке

· Печать с разбором по копиям/обратным порядком


Выбор печати в обратном порядке

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. Установите флажок "Обратный".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Обратный порядок печати

· Печать без разбора по копиям/в обратном порядке

· Печать с разбором по копиям/обратным порядком


Установка разрешения принтера

Ход выполнения операции

1. Откройте вкладку "Базовые".

2. Задайте разрешение 600 или 1200 точек на дюйм.

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Разрешение


Выбор формата бумаги

Ход выполнения операции

1. Откройте вкладку "Бумага".

2. Выберите формат бумаги в раскрывающемся списке "Формат бумаги".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

Примечание Если формат бумаги для печати не является стандартным, в соответствии с этим форматом можно сохранить настраиваемый формат бумаги и выполнить операцию, приведенную выше.

См.

· Формат


Выбор типа бумаги

Ход выполнения операции

1. Откройте вкладку "Бумага".

2. Выберите тип бумаги в раскрывающемся списке "Тип бумаги".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Тип бумаги


Сохранение настраиваемого формата бумаги

Ход выполнения операции

1. Откройте вкладку "Бумага".

2. Нажмите кнопку "Настраиваемый", откроется диалоговое окно "Настраиваемый формат бумаги".

3. Выберите единицы измерения.

4. Задайте формат, включая ширину и длину.

5. Введите имя.

6. Нажмите кнопку "Сохранить".

7. Нажмите кнопку "ОК", чтобы закрыть диалоговое окно "Настраиваемая бумага".

Примечание Если в диалоговом окне "Настраиваемый формат бумаги" введенное имя бумаги уже существует, при нажатии кнопки "Сохранить" отобразится запрос, требуется ли его заменить.

См.

· Настраиваемый

· Диалоговое окно "Настраиваемый формат бумаги"

· Удаление настраиваемого формата бумаги


Удаление настраиваемого формата бумаги

Ход выполнения операции

1. Откройте вкладку "Бумага".

2. Нажмите кнопку "Настраиваемый", откроется диалоговое окно "Настраиваемый формат бумаги".

3. Выберите настраиваемый формат бумаги для удаления в раскрывающемся списке "Имя".

4. Нажмите кнопку "Удалить".

5. Нажмите кнопку "ОК", чтобы закрыть диалоговое окно "Настраиваемый формат бумаги".

См.

· Настраиваемый

· Диалоговое окно "Настраиваемый формат бумаги"

· Сохранение настраиваемого формата бумаги


Выбор ориентации подачи "Длинным краем"

Ход выполнения операции

1. Откройте вкладку "Бумага".

2. В меню "Ориентация подачи" выберите параметр "Длинным краем".

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

Примечание Список параметров ориентации подачи доступен только при выборе формата бумаги A5.

См.

· Ориентация подачи


Установка многостраничной печати

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Выберите количество страниц для печати на одном листе бумаги в раскрывающемся списке настроек страницы.

3. Если выбрано2, 4 или 9 страниц, можно добавить стиль печати границы для страниц документа, если это необходимо, и изменить одно свойство страниц документа, которые будут напечатаны на одном листе бумаги, т. е. порядок.

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Многостраничная печать


Печать документа с масштабированием

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Введите нужное значение в процентах для масштаба в текстовом поле редактирования.

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Масштаб


Установка ориентации печати

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Выберите альбомную или книжную ориентацию.

3. Нажмите кнопку"OK", чтобы применить выбранные параметры.

См.

· Ориентация изображения


Выбор плотности печати

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Нажмите кнопку "Эффект".

3. Переместите ползунок плотности, чтобы задать плотность.

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Плотность


Эффект печати "Негативная пленка"

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Нажмите кнопку "Эффект".

3. Установите флажок "Негативная пленка".

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Негативная пленка


Включение режима экономии тонера

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Нажмите кнопку "Эффект".

3. Установите флажок "Экономия тонера".

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Экономия тонера


Эффект печати "Поворот на 180 градусов"

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Нажмите кнопку "Эффект".

3. Установите флажок "Поворот на 180 градусов".

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Поворот на 180 градусов


Эффект печати "Зеркальное отображение"

Ход выполнения операции

1. Откройте вкладку "Макет".

2. Нажмите кнопку "Эффект".

3. Установите флажок "Зеркальное отображение".

4. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Зеркальное отображение


Установка печати водяного знака

Ход выполнения операции

1. Откройте вкладку "Водяной знак".

2. Выберите водяной знак в списке водяных знаков.

3. Нажмите кнопку "OK", чтобы применить выбранные параметры.

См.

· Водяной знак


Редактирование водяного знака

Ход выполнения операции

1. Откройте вкладку "Водяной знак".

2. Выберите имя водяного знака для редактирования и нажмите кнопку редактирования, при этом отобразится диалоговое окно, содержащее информацию по выбранному водяному знаку, т. е. диалоговое окно "Редактирование водяного знака" или "Редактирование водяного знака (точечного рисунка)".

3. Измените необходимые параметры в диалоговом окне "Редактирование водяного знака" или "Редактирование водяного знака (точечного рисунка)". Диалоговое окно "Редактирование водяного знака" содержит следующие настройки: "Заголовок", "Содержание", "Угол", "Расположение", "Формат", "Шрифт", "Стиль", "Плотность" и пр; диалоговое окно "Редактирование водяного знака (точечного рисунка)" содержит следующие настройки: "Заголовок", "Имя изображения", "Прозрачный" и пр.

4. Нажмите кнопку "OK", чтобы завершить редактирование, и закройте диалоговое окно редактирования текстового водяного знака.

Примечание Выберите водяной знак для редактирования и нажмите кнопку редактирования, отобразится следующее диалоговое окно в соответствии с выбранным водяным знаком (текстовый водяной знак или водяной знак с изображением точечного рисунка), т. е. диалоговое окно "Редактирование водяного знака" или "Редактирование водяного знака (точечного рисунка)".

См.

· Диалоговое окно "Редактирование водяного знака"

· Диалоговое окно "Редактирование водяного знака (точечного рисунка)"

· Водяной знак

· Создание текстового водяного знака

· Создание водяного знака с изображением точечного рисунка

· Удаление водяного знака


Удаление водяного знака

Ход выполнения операции

1. Откройте вкладку "Водяной знак".

2. Выберите текстовый водяной знак для удаления в списке водяных знаков.

3. Нажмите кнопку "Удалить".

См.

· Водяной знак

· Создание текстового водяного знака

· Создание водяного знака с изображением точечного рисунка

· Редактирование водяного знака


Создание текстового водяного знака

Ход выполнения операции

1. Откройте вкладку "Водяной знак".

2. Нажмите кнопку создания текстового водяного знака, откроется диалоговое окно создания водяного знака.

4. Измените необходимые параметры в диалоговом окне "Создать водяной знак". Диалоговое окно "Создать водяной знак" содержит следующие настройки: "Заголовок", "Содержание", "Угол", "Расположение", "Формат", "Шрифт", "Стиль", "Плотность" и пр.

5. Нажмите кнопку "OK", чтобы завершить создание текстового водяного знака, и закройте диалоговое окно редактирования текстового водяного знака.

См.

· Диалоговое окно "Создать водяной знак"

· Водяной знак

· Редактирование текстового водяного знака

· Удаление текстового водяного знака


Создание водяного знака с изображением точечного рисунка

Ход выполнения операции

1. Откройте вкладку "Водяной знак".

2. Нажмите кнопку создания водяного знака с изображением точечного рисунка, откроется диалоговое окно создания водяного знака (точечного рисунка).

4. Измените необходимые параметры в диалоговом окне "Создать водяной знак (точечный рисунок)". Диалоговое окно "Создать водяной знак (точечный рисунок)" содержит следующие настройки: "Заголовок", "Имя изображения", "Прозрачный" и пр.

5. Нажмите кнопку "OK", чтобы завершить создание водяного знака с изображением точечного рисунка, и закройте диалоговое окно редактирования текстового водяного знака.

См.

· Диалоговое окно "Создать водяной знак (точечный рисунок)"

· Водяной знак

· Редактирование водяного знака

· Удаление водяного знака


Экспресс-настройки

Текущими параметрами являются сохраненные параметры печати. Эти настройки печати можно применить, выбрав соответствующие параметры в раскрывающемся списке текущих параметров. Можно также изменить параметры печати (например, ориентацию, формат бумаги, количество копий и пр.), если это необходимо, и сохранить их для дальнейшего использования.

См.

· Выбор экспресс-настроек

· Сохранение настраиваемых параметров

· Удаление настраиваемых параметров


Предварительный просмотр страниц

Используется для отображения эффекта печати документов; изображение предварительного просмотра будет изменяться в зависимости от заданных параметров.

Примечание При изменении некоторых параметров (например, при выборе материала для печати, установке разрешения печати и пр.) изображение предварительного просмотра не изменяется.