Yazıcı Sürücüsü Kullanım Kılavuzu

Yazıcı Sürücüsü Kullanım Kılavuzunda aşağıdaki konular hakkında bilgi sağlamaktadır:

· Yazdırma Tercihleri

· Yazıcı Özellikleri

· Yazdırma Ayarları

PANTUM

http://www.Pantum.com


Yazdırma Tercihleri

Aşağıdaki sekmeleri kapsayan Yazdırma Tercihleri'ni ayarlayın:

· Temel

· Kağıt

· Düzen

· Filigran


Temel

Temel sekmesinde aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Hızlı Ayarlar

· Elle Çift Yönlü

· Kopya

· Çözünürlük

· Varsayılan Ayarları Geri Yükle

Hızlı Ayarlar

Hızlı Ayarlar, bir grup kayıtlı yazdırma ayarıdır. Bu yazdırma ayarları, Hızlı Ayarlar açılır listesindeki ilgili seçenekler seçilerek uygulanabilir. Gerektiğinde yazdırma ayarlarını (Yön, Kağıt, Kopya, vb.) değiştirebilir ve ileride kullanmak üzere kaydedebilirsiniz.

Bkz.

· Hızlı Ayarları Seç

· Özel Ayarları Kaydet

· Özel Ayarları Kaldır

Elle Çift Yönlü

Manüel Çift Yönlü kullanılıp kullanılmayacağını ayarlamak için kullanılır. Manüel Çift Yönlüyü seçtiğinizde, yazıcı önce yazdırma görevinin tek rakamlı sayfalarını yazdırır ve sonra çift rakamlı sayfaları yazdırmak üzere kağıdı çevirmenizi beklemek için duraklar. (Varsayılan Ayar: İşaretlenmemiş)

Not Manüel Çift Yönlü, "Düz" Kağıt Boyutu Listesindeki tüm kağıt boyutlarını destekler.

Bkz.

· Manüel Çift Yönlü Ayarı

Kopya

Yazdırılacak kopya sayısını belirtmek için kullanılır. (Aralık: 1~999; Varsayılan Ayar: 1)

<Harmanla>

Sayfa sırasına göre yazdırın ve bir kopyayı tamamen yazdırdıktan sonra sonraki kopyayı yazdırın. (Varsayılan Ayar: İşaretlenmemiş)

<Ters>

Son sayfadan ilk sayfaya doğru yazdırın. (Varsayılan Ayar: İşaretlenmemiş)

<Yazdırma Sırası Çizimi>

Harmanla ve Ters Yazdırma ayarlarının birleşimi altında sayfa yazdırma sırasını görüntülemek için kullanılır. "Harmanla" ve "Ters Yazdırma" aşağıdaki birleşimlere sahiptir:

· Harmanlama/Ters olmayan Yazdırma

Belge aşağıdaki 3 sayfaya sahip olsun: S1, S2, S3 ve 2 kopyanın yazdırılması gerekiyor olsun. Yazdırma sırası şu şekildedir: S1, S1, S2, S2, S3, S3.

· Harmanla/Ters olmayan Yazdırma

Belge aşağıdaki 3 sayfaya sahip olsun: S1, S2, S3 ve 2 kopyanın yazdırılması gerekiyor olsun. Yazdırma sırası şu şekildedir: S1, S2, S3, S1, S2, S3.

· Harmanlama/Ters Yazdırma

Belge aşağıdaki 3 sayfaya sahip olsun: S1, S2, S3 ve 2 kopyanın yazdırılması gerekiyor olsun. Yazdırma sırası şu şekildedir: S3, S3, S2, S2, S1, S1.

· Harmanlama/Ters Yazdırma

Belge aşağıdaki 3 sayfaya sahip olsun: S1, S2, S3 ve 2 kopyanın yazdırılması gerekiyor olsun. Yazdırma sırası şu şekildedir: S3, S2, S1, S3, S2, S1.

Bkz.

· Kopya Sayısını Ayarlama

· Harmanlamayı Seçme

· Ters Yazdırmayı Seçme

Çözünürlük

Yazıcı Çözünürlüğü Çıktı Çözünürlüğü olarak da bilinir. Yazdırma sırasında yatay ve dikey yönde inç başına yazdırılabilir maksimum noktayı belirtir ve genellikle "nokta/inç", örneğin, DPI (İnç Başına Nokta) ile gösterilir. Daha yüksek yazıcı çözünürlüğü, daha iyi çıktı etkisi sağlar.(Varsayılan Ayar: 600DPI)

Öneri Metin yazdırma bağlamında, 600DPI mükemmel çizgi kalitesine ulaşır. Şekil bağlamında, daha yüksek çözünürlük daha zengin ayrıntı seviyesi ve daha yumuşak ara geçişi anlamına gelir. Genellikle, 1200DPI ve üzeri bir çözünürlükle buna ulaşılabilir.

Bkz.

· Yazıcı Çözünürlüğünü Ayarlama

Varsayılan Ayarları Geri Yükle

Geçerli sekmenin içeriğini fabrika ayarlarına geri yükleyin.


Kağıt

Kağıt sekmesinde aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Boyut ve Tip

· Yön

· Varsayılan Ayarları Geri Yükle

Boyut ve Tip

Kağıt boyutu ve kağıt türü seçmek, özel kağıt boyutunu kaydetmek ya da silmek için kullanılır.

<Boyut>

Yazdırma görevinin kağıt boyutunu ayarlamak için kullanılır. (Varsayılan Ayar: A4/Letter)

Not Belirtilen kağıt boyutu ve uygulamadaki boyutun tutarlılığını doğrulayın. Aksi halde, yazdırma belge sayfası, yazdırma kağıdına karşılık gelmeyebilir.

<Özel>

Yazdırılacak kağıt boyutu standart kağıt boyutu değil ise, Özel düğmesine tıklayabilir ve açılır Özel Kağıt Boyutu iletişim kutusu içinde, özel kağıt boyutunu düzenleyebilir ve ayarları kaydedebilirsiniz. Yazıcı, ayarlara göre kağıt boyutunu karşılamak için yazdırma sayfası boyutunu otomatik olarak ayarlar.

Kağıt Türü< >

Kağıt Türü listesinde yazdırmak istediğiniz medya türünü seçebilirsiniz. (Varsayılan Ayar: Düz)

Not Manüel Çift Yönlü işaretli iken, Kağıt Türü gri olur ve kullanılamaz.

Bkz.

· Kağıt Boyutunu Seçme

· Kağıt Türünü Seçme

· Özel Kağıt Boyutu iletişim kutusu

· Özel Kağıt Boyutunu Kaydetme

· Özel Kağıt Boyutunu Silme

Yön

Besleme yönünü ayarlamak için kullanılır.

<Besleme Yönü>

Yazıcıya beslenen kağıdın yönünü ayarlamak için kullanılır. Kağıt besleme yönü, yazıcının kağıt ilerleme yönünü belirler. (Varsayılan Ayar: Kısa Kenar)

Not Besleme Yönü seçenek düğmesi listesi, yalnızca Kağıt Boyutu A5 olduğunda kullanılabilir.

Bkz.

· "Uzun Kenar" Besleme Yönünü Seçme

Varsayılan Ayarları Geri Yükle

Geçerli sekmenin içeriğini fabrika ayarlarına geri yükleyin.


Özel Kağıt Boyutu iletişim kutusu

Özel Kağıt Boyutu iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Ad

· Boyut

Bkz.

· Özel

· Özel Kağıt Boyutunu Kaydetme

· Özel Kağıt Boyutunu Silme

Ad

Açılır listede mevcut özel kağıt boyutu seçenekleri bulunur. (Varsayılan Ayar: <Başlıksız>)

Kaydet düğmesi

Geçerli özel kağıt boyutu ayarlarını kaydedin.

Sil düğmesi

Açılır listede seçilen özel kağıt boyutunu silin.

Boyut

<Birim>

En ve boy birimini seçin. (Varsayılan Ayar: mm)

<En>

Yazdırma kağıdının eni.

<Boy>

Yazdırma kağıdının boyu.


Düzen

Düzen sekmesinde, aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Sayfa Önizleme

· Çok Sayfalı

· Görüntü Yönü

· Efekt

· Varsayılan Ayarları Geri Yükle

Sayfa Önizleme

Belgelerin yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Not Bazı ayarları değiştirmeyi seçerseniz (kağıt "Türünü"seçme, yazıcı çözünürlüğünü ayarlama gibi), önizleme resminde bir değişiklik olmaz.

Çok Sayfalı

Çok sayfalı belgenin sayfalarını bir sayfaya mikro yazdırın ya da bir posteri parçalara ayırarak 4 parça kağıtta yazdırın ve belirtilen yazdırma kağıdı boyutu ile eşleşmesi için otomatik olarak bu sayfaları yakınlaştırın.

<Çok Sayfalı>

Çok sayfalı bir belgeyi bir sayfaya mikro yazdırma yaparken 1 Sayfa, 2 Sayfa, 4 Sayfa, 9 Sayfa seçeneklerini belirleyin. Ya da bir poster sayfasını bölmek ve 4 parça kağıda yazdırmak için 2 x 2 Posteri seçin. (Varsayılan Ayar: 1 Sayfa)

<Kenarlık>

Çok sayfalı belgenin sayfaları bir kağıda mikro yazdırılırken her bir belgenin etrafına yazdırılan düz çizgi kenarlık. (Varsayılan Ayar: Kenarlık Yok)

Not Çok sayfalı açılır liste seçeneği 1 Sayfa ya da 2 x 2 Poster iken, Kenarlık açılır listesi gri olur ve kullanılamaz.

<Sırala>

Çok sayfalı bir belgenin sayfaları bir kağıda mikro yazdırılırken her bir belge sayfasının düzenlenmesi. (Varsayılan Ayar: Sağdan aşağıya)

Not Çok sayfalı açılır liste seçeneği 1 Sayfa ya da 2 x 2 Poster iken, Sırala açılır listesi gri olur ve kullanılamaz.

<Yakınlaştırma>

Tek bir belge sayfasının yakınlaştırmasını ayarlamak için kullanılır. Yakınlaştırmayı ayarlamak için Düzenleme metin kutusuna istenen yakınlaştırma yüzdesini girin. (Aralık: -%25~%400; Varsayılan Ayar: 100%)

Not Çok sayfalı açılır liste seçeneği 1 Sayfa iken, Yakınlaştırma açılır listesi gri olur ve kullanılamaz. Negatif Film işaretli iken, Yakınlaştırma gri olur ve kullanılamaz. Yakınlaştırma %100'den fazla ise, kağıt aralığı aşıldığı için sayfa içeriği kaybolabilir.

Bkz.

· Çok Sayfalı Yazdırmayı Ayarlama

· Yakınlaştırılan Belgeyi Yazdırma

Görüntü Yönü

Belirtilen belge sayfasının kağıttaki yazdırma yönü. (Varsayılan Ayar: Dikey)

<Dikey>

Sayfaları, kağıt besleme yönüne dikey olarak yazdırın.

<Yatay>

Sayfaları, kağıt besleme yönüne paralel olarak yazdırın.

Bkz.

· Yazdırma Yönünü Ayarlama

Efekt

Yazdırma görüntüsünün efektini düzenlemek istiyorsanız, Efekt düğmesine tıklayabilir ve açılır Efekt iletişim kutusu içinde, yazdırma görüntüsünün efekt ayarlarını düzenleyebilirsiniz.

Bkz.

· Efekt iletişim kutusu

Varsayılan Ayarları Geri Yükle

Geçerli sekmenin içeriğini fabrika ayarlarına geri yükleyin.


Efekt iletişim kutusu

Yazdırma Efekti iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Sayfa Önizleme

· Negatif Film

· Toner Tasarrufu

· 180° Döndür

· Ayna

· Yoğunluk

· Varsayılan Ayarları Geri Yükle

Sayfa Önizleme

Belgelerin yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Not Bazı ayarları değiştirmeyi seçerseniz (kağıt "Türünü"seçme, yazıcı çözünürlüğünü ayarlama gibi), önizleme resminde bir değişiklik olmaz.

Negatif Film

Orijinal sayfa ile karşılaştırıldığında, yazdırma tonları zıttır ve renkler birbirini tamamlar. (Varsayılan Ayar: İşaretlenmemiş)

Not Toner Tasarrufunu işaretlediğinizde ya da Çok sayfalı açılır listesinde 2 Sayfa, 4 Sayfa, 9 Sayfayı seçtiğinizde veya Yakınlaştırma %100 değil ise, Negatif Film gri olur ve kullanılamaz.

Bkz.

· "Negatif Film" efektini yazdırma

Toner Tasarrufu

Yazdırma sırasında siyah alan toneri daha ince hale getirilerek toner tasarrufu sağlanabilir. (Varsayılan Ayar: İşaretlenmemiş)

Not Negatif Film işaretli iken, Toner Tasarrufu gri olur ve kullanılamaz.

Öneri Taslak belgeleri yazdırma gibi, yazdırma kalitesinin çok önemli olmadığı durumlarda bu kutuyu işaretleyin.

Bkz.

· Toner Tasarrufu Modunu Etkinleştirme

180° Döndür

Orijinal sayfayı, sayfa düzlemindeki herhangi bir noktada, 180° döndürün. (Varsayılan Ayar: İşaretlenmemiş)

Bkz.

· "180° döndür" efektini yazdırma

Ayna

Orijinal sayfanın katlanması; orijinal sayfa dikey eksende 180° döndürülür. (Varsayılan Ayar: İşaretlenmemiş)

Bkz.

· "Ayna" efektini yazdırma

Yoğunluk

Sayfa yazdırma yoğunluğu yazdırma sırasında kullanılan toner miktarı ile orantılıdır. (Aralık: Açık-Normal-Koyu; Varsayılan Ayar: Normal).

Bkz.

· Yazdırma Yoğunluğunu Ayarlama

Varsayılan Ayarları Geri Yükle

Geçerli sekmenin içeriğini fabrika ayarlarına geri yükleyin.


Filigran

Filigran sekmesinde aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Sayfa Önizleme

· Filigran Listesi

· Yalnızca ilk sayfada yazdır

· Yeni Filigran

· Varsayılan Ayarları Geri Yükle

Sayfa Önizleme

Belgelerin yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Not Bazı ayarları değiştirmeyi seçerseniz (kağıt "Türünü" seçme, yazıcı çözünürlüğünü ayarlama gibi), önizleme resminde bir değişiklik olmaz.

Filigran Listesi

Filigranı seçmek, düzenlemek ya da silmek için Filigran Listesinde Filigran'a tıklayın. (Varsayılan Ayar: Kapalı)

Düzenle düğmesi

Geçerli seçili filigranın düzenlenmesi gerekiyorsa, açılır Filigran Düzenleme penceresinde mevcut seçili filigranı düzenlemek için Filigranı Düzenle düğmesine tıklayabilirsiniz.

Sil düğmesi

Seçili filigranı silin.

Bkz.

· Filigran Yazdırmayı Ayarlama

· Filigran Düzenleme iletişim kutusu

· Filigran (Bitmap) Düzenleme iletişim kutusu

· Filigranı Düzenle

· Filigranı Sil

Yalnızca ilk sayfada yazdır

Filigranı yalnızca ilk sayfada yazdırmak için bu seçeneği işaretleyin. (Varsayılan Ayar: İşaretlenmemiş)

Yeni Filigran

Yeni metin filigranı ya da bitmap filigran oluşturmak içindir.

Metin düğmesi

Metin düğmesine tıklayın ve sonra açılır Yeni Filigran iletişim kutusu içinde, yeni metin filigranını düzenleyebilirsiniz.

Bitmap düğmesi

Bitmap düğmesine tıklayın ve sonra açılır Yeni Filigran (Bitmap) iletişim kutusu içinde, yeni bitmap filigranını düzenleyebilirsiniz.

Bkz.

· Yeni Filigran iletişim kutusu

· Yeni Filigran (Bitmap) iletişim kutusu

· Yeni Metin Filigranı

· Yeni Bitmap Filigran

Varsayılan Ayarları Geri Yükle

Geçerli sekmenin içeriğini fabrika ayarlarına geri yükleyin.


Filigran Düzenleme iletişim kutusu

Metin Filigranı Düzenleme iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Filigran Önizleme

· Başlık

· İçerik

· Açı

· Konum

· Metin Ayarları

Bkz.

· Filigran

· Filigranı Düzenle

· Filigranı Sil

Filigran Önizleme

Filigranın yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Başlık

Filigranın adını işaretlediğinizde içerik Filigran Listesinde görüntülenecektir. (Varsayılan Ayar: Başlık Yok)

Not Başlık tekrar edilemez.

İçerik

Sayfada yazdırılacak filigran karakteri. (Varsayılan Ayar: Başlık yok)

Açı

Kağıdın kısa kenarı ile ilişkili metin filigranı yazdırma içeriği arasındaki eğim. (Aralık: -90~90; Varsayılan Ayar: 0)

Konum

Sayfadaki filigranın başlangıç konumunu ayarlayın.

<Ortada Konumlanmış>

Filigran kağıdın ortasında yer alır. (Varsayılan Ayar: İşaretlenmiş)

<Başlangıç Konumu>

Gerçek ihtiyaçlar doğrultusunda filigranın Başlangıç Konumunu belirleyebilirsiniz. (Aralık: 0~100; Varsayılan Ayar: İşaretlenmemiş)

Metin Ayarları

<Boyut>

Metin filigranının yakınlaştırma boyutu. (Aralık: 12~ 288; Varsayılan Ayar: 72)

<Yazı tipi>

Metin filigranının yazı tipi kategorileri. (Varsayılan Ayar: Times New Roman)

<Kalın>

Filigran metnini kalın yapın. (Varsayılan Ayar: İşaretlenmemiş)

<İtalik>

Filigran metnini italik yapın. (Varsayılan Ayar: İşaretlenmemiş)


Filigran (Bitmap) Düzenleme iletişim kutusu

Metin Filigranı Düzenleme iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Filigran Önizleme

· Başlık

· Dosya Adı

· Saydam

Bkz.

· Filigran

· Filigranı Düzenle

· Filigranı Sil

Filigran Önizleme

Filigranın yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Başlık

Filigranın adını işaretlediğinizde içerik Filigran Listesinde görüntülenecektir. (Varsayılan Ayar: Başlık Yok)

Not Başlık içeriği tekrar edilemez.

Dosya Adı

Bitmap filigranın adını görüntüleyin.

Gözat düğmesi

Yerel bilgisayarınızda bulunan resimlere filigran bitmap'i olarak göz atın.

Saydam

Belgenin filigranı kapatmasını önlemek için belge içeriğini saydamlaştırın. (Varsayılan Ayar: İşaretlenmiş)


Yeni Filigran iletişim kutusu

Metin Filigranı Düzenleme iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Filigran Önizleme

· Başlık

· İçerik

· Açı

· Konum

· Metin Ayarları

Bkz.

· Filigran

· Yeni Metin Filigranı

Filigran Önizleme

Filigranın yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Başlık

Filigranın adını işaretlediğinizde içerik Filigran Listesinde görüntülenecektir. (Varsayılan Ayar: Başlık Yok)

Not Başlık tekrar edilemez.

İçerik

Sayfada yazdırılacak filigran karakteri. (Varsayılan Ayar: Başlık yok)

Açı

Kağıdın kısa kenarı ile ilişkili metin filigranı yazdırma içeriği arasındaki eğim. (Aralık: -90~90; Varsayılan Ayar: 0)

Konum

Sayfadaki filigranın başlangıç konumunu ayarlayın.

<Ortada Konumlanmış>

Filigran kağıdın ortasında yer alır. (Varsayılan Ayar: İşaretlenmiş)

<Başlangıç Konumu>

Gerçek ihtiyaçlar doğrultusunda filigranın Başlangıç Konumunu belirleyebilirsiniz. (Aralık: 0~100; Varsayılan Ayar: İşaretlenmemiş)

Metin Ayarları

<Boyut>

Metin filigranının yakınlaştırma boyutu. (Aralık: 12 ~ 288; Varsayılan Ayar: 72)

<Yazı tipi>

Metin filigranının yazı tipi kategorileri. (Varsayılan Ayar: Times New Roman)

<Kalın>

Filigran metnini kalın yapın. (Varsayılan Ayar: İşaretlenmemiş)

<İtalik>

Filigran metnini italik yapın. (Varsayılan Ayar: İşaretlenmemiş)


Yeni Filigran (Bitmap) iletişim kutusu

Metin Filigranı Düzenleme iletişim kutusunda aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Filigran Önizleme

· Başlık

· Dosya Adı

· Saydam

Bkz.

· Filigran

· Yeni Bitmap Filigran

Filigran Önizleme

Filigranın yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Başlık

Filigranın adını işaretlediğinizde içerik Filigran Listesinde görüntülenecektir. (Varsayılan Ayar: Başlık Yok)

Not Başlık içeriği tekrar edilemez.

Dosya Adı

Bitmap filigranın adını görüntüleyin.

Gözat düğmesi

Yerel bilgisayarınızda bulunan resimlere filigran bitmap'i olarak göz atın.

Saydam

Filigran içeriğini işleyerek saydamlık uygulayın. (Varsayılan Ayar: İşaretlenmemiş)


Yazıcı Özellikleri

Aşağıdaki sekmeyi ayarlamayı içeren yazıcı özelliklerini ayarlayın:

· İkincil Ayarlar


Hakkında

Hakkında sekmesinde aşağıdaki konular hakkında bilgi sağlanmaktadır::

· Hakkında

Hakkında

Aşağıdakileri içeren yazıcı bilgilerini sağlar:

· Yazıcı Adı

· Yazıcı Sürümü

· Teknik Destek Web Sitesi Bağlantısı


Yazdırma Ayarları

Yazdırma Ayarlarında aşağıdaki konular hakkında bilgi sağlanmaktadır:

· Hızlı Ayarları Seç

· Özel Ayarları Kaydet

· Özel Ayarları Kaldır

· Manüel Çift Yönlü Ayarı

· Kopya Sayısını Ayarlama

· Harmanlamayı Seçme

· Ters Yazdırmayı Seçme

· Yazıcı Çözünürlüğünü Ayarlama

· Kağıt Boyutunu Seçme

· Kağıt Türünü Seçme

· Özel Kağıt Boyutunu Kaydetme

· Özel Kağıt Boyutunu Silme

· "Uzun Kenar" Besleme Yönünü Seçme

· Çok Sayfalı Yazdırmayı Ayarlama

· Yakınlaştırılan Belgeyi Yazdırma

· Yazdırma Yönünü Ayarlama

· Yazdırma Yoğunluğunu Ayarlama

· "Negatif Film" efektini yazdırma

· Toner Tasarrufu Modunu Etkinleştirme

· "180° döndür" efektini yazdırma

· "Ayna" efektini yazdırma

· Filigran Yazdırmayı Ayarlama

· Filigranı Düzenle

· Filigranı Sil

· Yeni Metin Filigranı

· Yeni Bitmap Filigran


Hızlı Ayarları Seç

İşlem Prosedürü

1. Temel sekmesini açın.

2. Hızlı Ayarlar açılır listesinde yazdırma ayarlarını seçin.

3. Ayarları kabul etmek için Tamam'a tıklayın, böylece yazıcı Hızlı Ayarlar açılır listesinde seçilen ayarlara göre yazdırma yapabilir.

Not Hızlı Ayarlar açılır listesinde Fabrika Ayarlarını seçerek yazıcı sürücüsünün varsayılan ayarlarını da geri yükleyebilirsiniz.

Bkz.

· Hızlı Ayarlar

· Özel Ayarları Kaydet

· Özel Ayarları Kaldır


Özel Ayarları Kaydet

İşlem Prosedürü

1. Her bir sekmenin ayarlarını özelleştirmek için Yazdırma tercihlerine erişin.

2. Temel sekmesini açın.

3. Hızlı Ayarlar açılır liste metin kutusuna özel ayar adını girin, örneğin, <başlıksız> olan adı özel ayar adı ile değiştirin.

4. Geçerli özel ayarları kaydetmek için Kaydet düğmesine tıklayın.

Not Kaydetmek istediğiniz özel ayar adı zaten varsa, orijinal ayarın üzerine yazmayı isteyip istemediğiniz sorulur.

Bkz.

· Hızlı Ayarlar

· Hızlı Ayarları Seç

· Özel Ayarları Kaldır


Özel Ayarları Kaldır

İşlem Prosedürü

1. Temel sekmesini açın, sonra Hızlı Ayarlar açılır listesinde, silinecek özel ayar seçeneklerini seçin.

2. Özel ayarı silmek içinSil'e tıklayın.

Not Yazıcı sürücüsünün varsayılan ayarları olan Fabrika Ayarları silinemez.

Bkz.

· Hızlı Ayarlar

· Özel Ayarları Kaydet

· Hızlı Ayarları Seç


Manüel Çift Yönlü Ayarı

İşlem Prosedürü

1. Temel sekmesini açın.

2. Manüel Çift Yönlü onay kutusunu işaretleyin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Elle Çift Yönlü


Kopya Sayısını Ayarlama

İşlem Prosedürü

1. Temel sekmesini açın.

2. Kopya düzenleme kutusuna yazdırmak istediğiniz kopya sayısını girin, düzenleme kutusunun yanındaki yukarı ve aşağı oklara da tıklayabilirsiniz; kopya sayısını arttırmak için Yukarı oka ve kopya sayısını azaltmak için Aşağı oka tıklayın.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Kopya


Harmanlamayı Seçme

Harmanlanma Seçme

İşlem Prosedürü

1. Temel sekmesini açın.

2. Harmanlama onay kutusunu işaretleyin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Harmanla

· Harmanlama/Ters olmayan Yazdırma

· Harmanlama/Ters Yazdırma


Ters Yazdırmayı Seçme

İşlem Prosedürü

1. Temel sekmesini açın.

2. Ters onay kutusunu işaretleyin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Ters

· Harmanlanmamış/Ters Yazdırma

· Harmanlama/Ters Yazdırma


Yazıcı Çözünürlüğünü Ayarlama

İşlem Prosedürü

1. Temel sekmesini açın.

2. Çözünürlüğü 600 DPI ya da 1200 DPI olarak ayarlayın.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Çözünürlük


Kağıt Boyutunu Seçme

İşlem Prosedürü

1. Kağıt sekmesini açın.

2. Kağıt Boyutu açılır listesinde kağıt boyutunu seçin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Not Yazdırılacak kağıt boyutu standart kağıt boyutu değilse, yazdırılacak kağıdın boyutuna göre, özel kağıt boyutunu kaydedin ve sonra yukarıdaki işlemi gerçekleştirin.

Bkz.

· Boyut


Kağıt Türünü Seçme

İşlem Prosedürü

1. Kağıt sekmesini açın.

2. Kağıt Türü açılır listesinde kağıt türünü seçin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Kağıt Türü


Özel Kağıt Boyutunu Kaydetme

İşlem Prosedürü

1. Kağıt sekmesini açın.

2. Özel düğmesine tıklayın, Özel kağıt boyutu iletişim kutusu açılır.

3. Birimi seçin.

4. En ve Boy dahil Boyutu ayarlayın.

5. Adı girin.

6. Kaydet düğmesine tıklayın.

7.Özel Kağıt iletişim kutusundan çıkmak için Tamam'a tıklayın.

Not Özel Kağıt iletişim kutusunda, girilen kağıt "adı" zaten varsa, Kaydet düğmesine tıkladığınızda üzerine yazmak isteyip istemediğinize ilişkin bir istem iletişim kutusu açılır.

Bkz.

· Özel

· Özel Kağıt Boyutu iletişim kutusu

· Özel Kağıt Boyutunu Silme


Özel Kağıt Boyutunu Silme

İşlem Prosedürü

1. Kağıt sekmesini açın.

2. Özel düğmesine tıklayın, Özel Kağıt Boyutu iletişim kutusu açılır.

3. Ad açılır listesinde silinecek özel kağıt boyutunu seçin.

4. Sil düğmesine tıklayın.

5. Özel Kağıt Boyutu iletişim kutusundan çıkmak için Tamam'a tıklayın.

Bkz.

· Özel

· Özel Kağıt Boyutu iletişim kutusu

· Özel Kağıt Boyutunu Kaydetme


"Uzun Kenar" Besleme Yönünü Seçme

İşlem Prosedürü

1. Kağıt sekmesini açın.

2. Besleme Yönü seçenek düğmesinde uzun Kenarı seçin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Not Besleme Yönü seçenek düğmesi, yalnızca Kağıt Boyutu A5 olduğunda kullanılabilir.

Bkz.

· Besleme Yönü


Çok Sayfalı Yazdırmayı Ayarlama

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Sayfa açılır listesinde bir sayfaya yazdırılacak sayfa sayısını seçin.

3. Sayfa 2 Sayfa , 4 Sayfa ya da 9 Sayfa ise, gerekirse belge sayfalarının Kenarlığının yazdırma sitilini ekleyebilir ve bir sayfaya yazdırılacak bu belge sayfalarının bir özelliğini değiştirebilirsiniz. örneğin, Sıra.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Çok Sayfalı


Yakınlaştırılan Belgeyi Yazdırma

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Orijinal Boyut düzenleme metin kutusuna istenen yakınlaştırma yüzdesini girin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Yakınlaştır


Yazdırma Yönünü Ayarlama

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Yatay ya da Dikeyi seçin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Görüntü Yönü


Yazdırma Yoğunluğunu Ayarlama

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Efekt düğmesine tıklayın.

3. Yoğunluğu ayarlamak için Yoğunluk çubuğunu kaydırın.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Yoğunluk


"Negatif Film" efektini yazdırma

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Efekt düğmesine tıklayın.

3. Negatif Film onay kutusunu işaretleyin.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Negatif Film


Toner Tasarrufu Modunu Etkinleştirme

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Efekt düğmesine tıklayın.

3. Toner Tasarrufu onay kutusunu işaretleyin.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Toner Tasarrufu


"180° döndür" efektini yazdırma

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Efekt düğmesine tıklayın.

3. 180° döndür onay kutusunu işaretleyin.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· 180° Döndür


"Ayna" efektini yazdırma

İşlem Prosedürü

1. Düzen sekmesini açın.

2. Efekt düğmesine tıklayın.

3. Ayna onay kutusunu işaretleyin.

4. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Ayna


Filigran Yazdırmayı Ayarlama

İşlem Prosedürü

1. Filigran sekmesini açın.

2. Filigran Listesinde Filigranı seçin.

3. Ayarları kaydetmek için Tamam'a tıklayın.

Bkz.

· Filigran


Filigranı Düzenle

İşlem Prosedürü

1. Filigran sekmesini açın.

2. Düzenlenecek filigran başlığını seçin ve Düzenle düğmesine tıklayın, seçilen filigranın özelliklerini içeren bir iletişim kutusu açılır, örneğin, Filigran Düzenleme iletişim kutusu ya da Filigran (Bitmap) Düzenleme iletişim kutusu.

3. Düzenle Filigran Düzenleme iletişim kutusu ya da Filigran (Bitmap) Düzenleme iletişim kutusu. Filigran Düzenleme iletişim kutusu "Başlık", "İçerik", "Açı", "Konum", "Boyut", "Yazı tipi", "Stil", "Yoğunluk" ve diğer ayarları içerir; Filigran (Bitmap) Düzenleme iletişim kutusu "Başlık", "Görüntü Adı", "Saydam" diğer ayarları içerir.

4. Düzenlemeyi tamamlamak için Tamam'a tıklayın ve Metin Filigranı Düzenleme iletişim kutusundan çıkın.

Not Düzenlenecek filigranı seçin ve Düzenle düğmesine tıklayın, mevcut seçili olan filigrana göre (metin filigranı ya da bitmap filigran), aşağıdaki iletişim kutusu açılır, örneğin, Filigran Düzenleme iletişim kutusu ya da Filigran (Bitmap) Düzenleme iletişim kutusu.

Bkz.

· Filigran Düzenleme iletişim kutusu

· Filigran (Bitmap) Düzenleme iletişim kutusu

· Filigran

· Yeni Metin Filigranı

· Yeni Bitmap Filigran

· Filigranı Sil


Filigranı Sil

İşlem Prosedürü

1. Filigran sekmesini açın.

2. Filigran Listesi liste kutusunda silinecek metin filigranını seçin.

3. Sil düğmesine tıklayın.

Bkz.

· Filigran

· Yeni Metin Filigranı

· Yeni Bitmap Filigran

· Filigranı Düzenle


Yeni Metin Filigranı

İşlem Prosedürü

1. Filigran sekmesini açın.

2. Yeni Metin Filigranı düğmesine tıklayın, Yeni Filigran iletişim kutusu açılır.

3. Düzenle Yeni Filigran iletişim kutusu. Yeni Filigran iletişim kutusu "Başlık", "İçerik", "Açı", "Konum", "Boyut", "Yazı tipi", "Stil", "Yoğunluk" ve diğer ayarları içerir.

4. Yeni Metin Filigranını tamamlamak için Tamam'a tıklayın ve Metin Filigranı Düzenleme iletişim kutusundan çıkın.

Bkz.

· Yeni Filigran iletişim kutusu

· Filigran

· Metin Filigranını Düzenle

· Metin Filigranını Sil


Yeni Bitmap Filigran

İşlem Prosedürü

1. Filigran sekmesini açın.

2. Yeni Bitmap Filigran düğmesine tıklayın, Yeni Filigran (Bitmap) iletişim kutusu açılır.

3. Düzenle Yeni Filigran (Bitmap) iletişim kutusu. Yeni Filigran (Bitmap) iletişim kutusu "Başlık", "Görüntü Adı", "Saydam" diğer ayarları içerir.

4. Yeni Bitmap Filigranı tamamlamak için Tamam'a tıklayın ve Metin Filigranı Düzenleme iletişim kutusundan çıkın.

Bkz.

· Yeni Filigran (Bitmap) iletişim kutusu

· Filigran

· Filigranı Düzenle

· Filigranı Sil


Hızlı Ayarlar

Geçerli Ayarlar, kayıtlı yazdırma ayarları dizisidir. Bu yazdırma ayarları, Geçerli Ayarlar açılır listesindeki ilgili seçenekler seçilerek uygulanabilir. Gerektiğinde yazdırma ayarlarını (Yön, Kağıt, Kopya, vb.) değiştirebilir ve ileride kullanmak üzere kaydedebilirsiniz.

Bkz.

· Hızlı Ayarları Seç

· Özel Ayarları Kaydet

· Özel Ayarları Kaldır


Sayfa Önizleme

Belgelerin yazdırma efektini görüntülemek için kullanılır; önizleme resmi ayarlardaki değişikliğe göre farklılık gösterecektir.

Not Bazı ayarları değiştirmeyi seçerseniz (kağıt "Türünü"seçme, yazıcı çözünürlüğünü ayarlama gibi), önizleme resminde bir değişiklik olmaz.