打印机驱动使用指南

《打印机驱动使用指南》提供有关下列主题的信息：

· 打印首选项

· 打印机属性

· 打印设置

PANTUM

http://www.Pantum.com


打印首选项

设置打印首选项，设置包括如下选项卡：

· 基本

· 纸张

· 版面

· 水印


基本

“基本”选项卡提供有关下列主题的信息：

· 快速设置

· 双面打印

· 份数

· 分辨率

· 恢复默认设置

快速设置

快速设置是已保存打印设置的集合，可以通过在“快速设置”下拉列表中选择相关选项以应用这些打印设置。您也可以根据需要修改打印设置（如“方向”，“纸张”，“份数”等），并将其保存以便下次使用。

参见

· 选择快速设置

· 保存自定义设置

· 删除自定义设置

双面打印

用来设置双面打印（默认设置：无）。包括：

<无>

只打印纸张的单面。

<短边>

文件打印后可沿页面的上/下边线装订，并且可由下而上翻页阅读，就像演示文稿夹一样。

<长边>

文件打印后可沿页面的左/右边线装订，并且可由左到右翻页阅读，就像书一样。

参见

· 设置双面打印

份数

用来指定需要打印的份数。（范围：1～999；默认设置：1）

<逐份>

按照页码顺序进行打印，当完整打印完一份后再进行下一份的打印。（默认设置：未勾选）

<逆序>

从最后一页开始打印，直到打印到第一页。（默认设置：未勾选）

<打印顺序示意图>

用来显示在当前“逐份打印”与“逆序打印”设置组合下的页面打印顺序。“逐份打印”与“逆序打印”有如下组合:

· 非逐份打印/非逆序打印

一份文档有如下3页：P1、P2、P3，需要打印2份文档。打印顺序为：P1、P1、P2、P2、P3、P3。

· 逐份打印/非逆序打印

一份文档有如下3页：P1、P2、P3，需要打印2份文档。打印顺序为：P1、P2、P3、P1、P2、P3。

· 非逐份打印/逆序打印

一份文档有如下3页：P1、P2、P3，需要打印2份文档。打印顺序为：P3、P3、P2、P2、P1、P1。

· 逐份打印/逆序打印

一份文档有如下3页：P1、P2、P3，需要打印2份文档。打印顺序为：P3、P2、P1、P3、P2、P1。

参见

· 设置打印份数

· 选择逐份打印

· 选择逆序打印

分辨率

打印机分辨率又称为输出分辨率，是指在打印输出时横向和纵向两个方向上每英寸最多能够打印的点数，通常以“点/英寸”即DPI(Dot Per Inch)表示。打印机分辨率越高，输出的效果就越精密。（默认设置：600DPI）

建议 对于文本打印而言，600DPI已经达到相当出色的线条质量。对于图案而言，更高的分辨率意味着更加丰富的细节层次和更平滑的中间过渡，经常需要1200DPI及以上的分辨率才可以实现。

参见

· 设置打印机分辨率

恢复默认设置

将当前选项卡内容恢复到出厂设置。


纸张

“纸张”选项卡提供有关下列主题的信息：

· 尺寸及类型

· 方向

· 恢复默认设置

尺寸及类型

用来选择纸张尺寸与纸张类型、保存或删除自定义纸张尺寸。

<尺寸>

用来设置您的打印作业的纸张尺寸。（默认设置：A4/Letter）

注意 确认指定的纸张尺寸和应用程序中指定的保持一致。否则打印文档页可能会不能正确地匹配打印纸张。

<自定义>

若待打印纸张大小不属于标准纸张大小，您可以点击“自定义”按钮，在弹出的“自定义纸张尺寸”对话框中编辑自定义纸张大小并保存设置。打印机会根据设置自动调节打印页尺寸与纸张大小匹配。

<纸张类型>

在“纸张类型”列表中可以选择您想打印的介质类型。（默认设置：普通纸）

注意 当手动双面打印勾选时，“纸张类型”灰显不可用。

参见

· 选择纸张尺寸

· 选择纸张类型

· “自定义纸张尺寸”对话框

· 保存自定义纸张大小

· 删除自定义纸张大小

方向

用来设置进纸方向。

<进纸方向>

用来设置纸张进入打印机的方向，进纸方向决定了打印机走纸方向。（默认设置：短边）

注意 只有在“纸张大小”为“A5”时“进纸方向”单选框列表可用。

参见

· 选择“长边”进纸方向

恢复默认设置

将当前选项卡内容恢复到出厂设置。


“自定义纸张尺寸”对话框

“自定义纸张尺寸”对话框提供有关下列主题的信息：

· 名称

· 尺寸

参见

· 自定义

· 保存自定义纸张大小

· 删除自定义纸张大小

名称

下拉列表中列举已有自定义纸张尺寸选项。（默认设置：<未命名>）

“保存”按钮

保存当前自定义纸张尺寸设置。

“删除”按钮

删除下拉列表所选自定义纸张尺寸。

尺寸

<单位>

选择宽度和长度的显示单位。（默认设置：毫米）

<宽>

打印纸宽度。

<高>

打印纸长度。


版面

“版面”选项卡提供有关下列主题的信息：

· 页面预览

· 多页

· 图像方向

· 效果

· 恢复默认设置

页面预览

用来显示文档的打印效果，预览图片会随某些设置的改变而变化。

注意 在某些设置改变时（如选择纸张“介质”、设置打印机分辨率等），预览图片无变化。

多页

将多页的文档页面缩印到一张纸上或将一张海报页面分解打印于4张纸上，并自动缩放这些页面以与指定的打印纸尺寸匹配。

<多页>

选择“1页”、“2页”、“4页”、“9页”，将多页的文档页面缩印到一张纸上。或者选择“2x2海报”进行分解打印，将一张海报页面分解打印于4张纸上。（默认设置：1页）

<边框>

多页的文档页面缩印到一张纸上时每一文档页面周围打印的实线边框。（默认设置：无边框）

注意 当“多页”下拉列表选项为“1页”或“2x2海报”时，“边框”下拉列表灰显不可用。

<排序>

多页的文档页面缩印到一张纸上时各个文档页面的排列方式。（默认设置：向右再向下）

注意 当“多页”下拉列表选项为“1页”或“2x2海报”时，“排序”下拉列表灰显不可用。

<缩放>

用来设置单一文档页面的缩放比例。您可以在编辑文本框中输入您想要的缩放百分比。（范围：25% ～ 400%；默认设置：100%）

注意 “多页”下拉列表选项不为“1页”时，“缩放”灰显不可用。“负片”勾选时，“缩放”灰显不可用。如果缩放比例超过100%，页面内容可能因超出纸张范围而产生丢失。

参见

· 设置多页打印

· 打印缩放文档

图像方向

指定文档页在纸张上的打印方向。（默认设置：纵向）

<纵向>

垂直于进纸方向打印页面。

<横向>

平行于进纸方向打印页面。

参见

· 设置打印方向

效果

若需要修改打印图像的效果，您可以点击“效果”按钮，在弹出的“效果”对话框中编辑打印图像效果设置。

参见

· “效果”对话框

恢复默认设置

将当前选项卡内容恢复到出厂设置。


“效果”对话框

“打印效果”对话框提供有关下列主题的信息：

· 页面预览

· 负片

· 省墨

· 旋转180度

· 镜像

· 浓度

· 恢复默认设置

页面预览

用来显示文档的打印效果，预览图片会随某些设置的改变而变化。

注意 在某些设置改变时（如选择纸张“介质”、设置打印机分辨率等），预览图片无变化。

负片

与原页面相比，两者打印色调相反且色彩互为补色。（默认设置：未勾选）

注意 当“省墨”勾选时，或者在“多页”下拉式列表选择“2页”、“4页”、“9页”时，或者“缩放”不为100%时，“负片”项灰显不可用。

参见

· 打印“负片”效果

省墨

通过打印时使打印数据的黑色区域黑碳变薄，可节省碳粉。（默认设置：未勾选）

注意 当“负片”勾选时，“省墨”项灰显不可用。

建议 当打印质量不太重要时勾选此项，比如打印草稿文档。

参见

· 启用打印省墨模式

旋转180度

原页面绕该页面所在平面任意一点旋转180度。（默认设置：未勾选）

参见

· 打印“旋转180度”效果

镜像

原页面的翻折，即原页面沿着纵轴翻转180度。（默认设置：未勾选）

参见

· 打印“镜像”效果

浓度

页面打印浓度，与打印时所用的碳粉量成正比。（范围：较淡-正常-较浓；默认设置：正常）

参见

· 选择打印浓度

恢复默认设置

将当前选项卡内容恢复到出厂设置。


水印

“水印”选项卡提供有关下列主题的信息：

· 页面预览

· 水印列表

· 仅第一页显示

· 新建水印

· 恢复默认设置

页面预览

用来显示文档的打印效果，预览图片会随某些设置的改变而变化。

注意 在某些设置改变时（如选择纸张“介质”、设置打印机分辨率等），预览图片无变化。

水印列表

点击水印列表中的水印来选择、编辑或者删除该水印。（默认设置：无）

“编辑”按钮

若当前选择的水印需要修改，您可以点击“编辑”按钮弹出水印编辑窗口来编辑当前选择的水印。

“删除”按钮

删除一个当前选定的水印。

参见

· 设置水印打印

· “水印编辑”对话框

· “水印编辑（位图）”对话框

· 编辑水印

· 删除水印

仅第一页显示

勾选此项，仅在第一页打印水印，其他页面不打印水印。（默认设置：未勾选）

新建水印

用于新建文本水印或位图水印。

“文本”按钮

点击“文本”按钮，在弹出的“新建水印”对话框中编辑一个新建的文本水印。

“位图”按钮

点击“位图”按钮，在弹出的“新建水印（位图）”对话框中编辑一个新建的位图水印。

参见

· “新建水印”对话框

· “新建水印（位图）”对话框

· 新建文本水印

· 新建位图水印

恢复默认设置

将当前选项卡内容恢复到出厂设置。


“水印编辑”对话框

“文本水印编辑”对话框提供有关下列主题的信息：

· 水印预览

· 标题

· 内容

· 角度

· 位置

· 文字设置

参见

· 水印

· 编辑水印

· 删除水印

水印预览

用来显示水印的打印效果，预览图片会随设置的改变而变化。

标题

标记水印的名字，内容将显示在水印列表中。（默认设置：无标题）

注意 标题不能重复。

内容

打印到页面上的水印字符。（默认设置：无标题）

角度

文本水印的打印内容相对于纸张短边的斜角。（范围：-90~90；默认设置：0）

位置

调节水印在页面中的起点位置。

<位置居中>

水印位于纸张的中央。（默认设置：选中）

<指定起点坐标>

您可以根据实际需要指定水印的坐标起点位置。（范围：0~100；默认设置：未选中）

文字设置

<尺寸>

文本水印的缩放尺寸。（范围：12～ 288；默认设置：72）

<字体>

文本水印的字体类别。（默认设置：Times New Roman）

<加粗>

设置水印文字加粗。（默认设置：未选中）

<斜体>

设置水印文字为斜体。（默认设置：未选中）


“水印编辑（位图）”对话框

“文本水印编辑”对话框提供有关下列主题的信息：

· 水印预览

· 标题

· 文件名称

· 透明

参见

· 水印

· 编辑水印

· 删除水印

水印预览

用来显示水印的打印效果，预览图片会随设置的改变而变化。

标题

标记水印的名字，内容将显示在水印列表中。（默认设置：无标题）

注意 标题内容不能重复。

文件名称

显示位图水印的名称。

“浏览”按钮

浏览本地计算机上的图片作为水印位图。

透明

使文档内容透明化，以防止水印被文档覆盖。（默认设置：勾选）


“新建水印”对话框

“文本水印编辑”对话框提供有关下列主题的信息：

· 水印预览

· 标题

· 内容

· 角度

· 位置

· 文字设置

参见

· 水印

· 新建文本水印

水印预览

用来显示水印的打印效果，预览图片会随设置的改变而变化。

标题

标记水印的名字，内容将显示在水印列表中。（默认设置：无标题）

注意 标题不能重复。

内容

打印到页面上的水印字符。（默认设置：无标题）

角度

文本水印的打印内容相对于纸张短边的斜角。（范围：-90~90；默认设置：0）

位置

调节水印在页面中的起点位置。

<位置居中>

水印位于纸张的中央。（默认设置：选中）

<指定起点坐标>

您可以根据实际需要指定水印的坐标起点位置。（范围：0~100；默认设置：未选中）

文字设置

<尺寸>

文本水印的缩放尺寸。（范围：12~288；默认设置：72）

<字体>

文本水印的字体类别。（默认设置：Times New Roman）

<加粗>

设置水印文字加粗。（默认设置：未选中）

<斜体>

设置水印文字为斜体。（默认设置：未选中）


“新建水印（位图）”对话框

“文本水印编辑”对话框提供有关下列主题的信息：

· 水印预览

· 标题

· 文件名称

· 透明

参见

· 水印

· 新建位图水印

水印预览

用来显示水印的打印效果，预览图片会随设置的改变而变化。

标题

标记水印的名字，内容将显示在水印列表中。（默认设置：无标题）

注意 标题内容不能重复。

文件名称

显示位图水印的名称。

“浏览”按钮

浏览本地计算机上的图片作为水印位图。

透明

对水印内容做透明处理。（默认设置：未勾选）


打印机属性

设置打印机属性，设置包括如下选项卡：

· 关于


关于

“关于”选项卡提供有关下列主题的信息：

· 关于

关于

提供打印机信息，包括：

· 打印机名称

· 打印机版本

· 打印信息页

· 技术支持网站链接


打印设置

“打印设置”提供有关下列主题的信息：

· 选择快速设置

· 保存自定义设置

· 删除自定义设置

· 设置手动双面打印

· 设置打印份数

· 选择逐份打印

· 选择逆序打印

· 设置打印机分辨率

· 选择纸张尺寸

· 选择纸张类型

· 保存自定义纸张大小

· 删除自定义纸张大小

· 选 择“长边”进纸方向

· 设置多页打印

· 打印缩放文档

· 设置打印方向

· 选择打印浓度

· 打印“负片”效果

· 启用打印省墨模式

· 打印“旋转180度”效果

· 打印“镜像”效果

· 设置水印打印

· 编辑水印

· 删除水印

· 新建文本水印

· 新建位图水印


选择快速设置

操作步骤

1. 打开“基本”选项卡。

2. 在“快速设置”下拉列表中选择打印设置。

3. 点击“确定”按钮接受设置，打印机便会根据您在快速设置下拉列表中选择的设置来进行打印。

注意 您也可以通过在“快速设置”下拉列表中选择“出厂设置”来恢复打印机驱动程序的默认设置。

参见

· 快速设置

· 保存自定义设置

· 删除自定义设置


保存自定义设置

操作步骤

1. 访问“打印首选项”，对各个选项卡进行自定义设置。

2. 打开“基本”选项卡。

3. 在“快速设置”下拉列表文本框中输入自定义设置名，即将“<未命名>”改为自定义设置名即可。

4. 点击“保存”按钮存入当前自定义设置。

注意 如果您要保存的自定义设置名已经存在，则系统会提示您是否覆盖原来的设置。

参见

· 快速设置

· 选择快速设置

· 删除自定义设置


删除自定义设置

操作步骤

1. 打开“基本”选项卡，在“快速设置”下拉列表中选择待删除的自定义设置选项。

2. 点击“删除”按钮删除该项自定义设置。

注意 “出厂设置”作为打印机驱动程序的默认设置不可删除。

参见

· 快速设置

· 保存自定义设置

· 选择快速设置


设置双面打印

操作步骤

1. 打开“基本”选项卡。

2. 勾选“无”、“长边”或者“短边”单选框。

3. 点击“确定”按钮接受设置。

参见

· 双面打印


设置打印份数

操作步骤

1. 打开“基本”选项卡。

2. 在“份数”编辑框中输入要打印的份数，也可以点击编辑框旁的上下箭头，点击上箭头逐份递增，点击下箭头逐份递减。

3. 点击“确定”按钮接受设置。

参见

· 份数


选择逐份打印

操作步骤

1. 打开“基本”选项卡。

2. 勾选“逐份”复选框。

3. 点击“确定”按钮接受设置。

参见

· 逐份

· 逐份打印/非逆序打印

· 逐份打印/逆序打印


选择逆序打印

操作步骤

1. 打开“基本”选项卡。

2. 勾选“逆序”复选框。

3. 点击“确定”按钮接受设置。

参见

· 逆序

· 非逐份打印/逆序打印

· 逐份打印/逆序打印


设置打印机分辨率

操作步骤

1. 打开“基本”选项卡。

2. 将“分辨率”设置为600 DPI或 1200 DPI。

3. 点击“确定”按钮接受设置。

参见

· 分辨率


选择纸张尺寸

操作步骤

1. 打开“纸张”选项卡。

2. 在“纸张大小”下拉列表中选择纸张尺寸。

3. 点击“确定”按钮接受设置。

注意 若待打印纸张大小不属于标准纸张大小，您可以先根据待打印纸张的尺寸保存自定义纸张大小再执行上述操作。

参见

· 尺寸


选择纸张类型

操作步骤

1. 打开“纸张”选项卡。

2. 在“纸张类型”下拉列表中选择纸张类型。

3. 点击“确定”按钮接受设置。

参见

· 纸张类型


保存自定义纸张大小

操作步骤

1. 打开“纸张”选项卡。

2. 点击“自定义”按钮，弹出“自定义纸张尺寸”对话框。

3. 选择单位。

4. 设置“尺寸”，包括设置“宽度”和“长度”。

5. 输入“名称”。

6. 点击“保存”按钮。

7. 点击“确定”按钮退出“自定义纸张”对话框。

注意 若在“自定义纸张尺寸”对话框中输入的纸张“名称”已存在，则点击保存按钮时提示是否覆盖的对话框。

参见

· 自定义

· “自定义纸张尺寸”对话框

· 删除自定义纸张大小


删除自定义纸张大小

操作步骤

1. 打开“纸张”选项卡。

2. 点击“自定义”按钮，弹出“自定义纸张尺寸”对话框。

3. 在“名称”下拉列表中选择待删除的自定义纸张尺寸。

4. 点击“删除”按钮。

5. 点击“确定”按钮退出“自定义纸张尺寸”对话框。

参见

· 自定义

· “自定义纸张尺寸”对话框

· 保存自定义纸张大小


选择“长边”进纸方向

操作步骤

1. 打开“纸张”选项卡。

2. 在“进纸方向”单选框中选择“长边”。

3. 点击“确定”按钮接受设置。

注意 只有在“纸张大小”为“A5”时“进纸方向”当选框可用。

参见

· 进纸方向


设置多页打印

操作步骤

1. 打开“版面”选项卡。

2. 在“页面”下拉列表中选择打印在一张纸上的页面数。

3. 在“页面”为“2页”、“4页”或“9页”时，您可以根据需要增加文档页的“边框”打印样式，并更改这些文档页打印于一张纸上的“排序”。

4. 点击“确定”接受设置。

参见

· 多页


打印缩放文档

操作步骤

1. 打开“版面”选项卡。

2. 在“原始尺寸的”编辑文本框中输入您想要的缩放百分比。

3. 点击“确定”接受设置。

参见

· 缩放


设置打印方向

操作步骤

1. 打开“版面”选项卡。

2. 选择“横向”或“纵向”。

3. 点击“确定”按钮接受设置。

参见

· 图像方向


选择打印浓度

操作步骤

1. 打开“版面”选项卡。

2. 点击“效果”按钮。

3. 在“浓度”滑动块上滑动设置浓度。

4. 点击“确定”接受设置。

参见

· 浓度


打印“负片”效果

操作步骤

1. 打开“版面”选项卡。

2. 点击“效果”按钮。

3. 勾选“负片”复选框。

4. 点击“确定”接受设置。

参见

· 负片


启用打印省墨模式

操作步骤

1. 打开“版面”选项卡。

2. 点击“效果”按钮。

3. 勾选“省墨”复选框。

4. 点击“确定”接受设置。

参见

· 省墨


打印“旋转180度”效果

操作步骤

1. 打开“版面”选项卡。

2. 点击“效果”按钮。

3. 勾选“旋转180度”复选框。

4. 点击“确定”接受设置。

参见

· 旋转180度


打印“镜像”效果

操作步骤

1. 打开“版面”选项卡。

2. 点击“效果”按钮。

3. 勾选“镜像”复选框。

4. 点击“确定”接受设置。

参见

· 镜像


设置水印打印

操作步骤

1. 打开“水印”选项卡。

2. 在“水印列表”中选择水印。

3. 点击“确定”接受设置。

参见

· 水印


编辑水印

操作步骤

1. 打开“水印”选项卡。

2. 选中需要编辑的水印标题点击“编辑”按钮，弹出包含该选中水印信息的“水印编辑”对话框或“水印编辑（位图）”对话框。

3. 编辑“水印编辑”对话框或“水印编辑（位图）”对话框。“水印编辑”对话框包括“标题”、“内容”、“角度”、“位置”、“尺寸”、“字体”、“风格”、“浓度”等设置，“水印编辑（位图）”对话框包括“标题”、“图片名称”、“透明”等设置。

4. 点击“确定”按钮完成编辑并退出水印编辑对话框。

注意 选中需要编辑的水印后点击“编辑”按钮，根据当前选中的水印是文本水印还是位图水印自动弹出“水印编辑”对话框或是“水印编辑（位图）”对话框。

参见

· “水印编辑”对话框

· “水印编辑（位图）”对话框

· 水印

· 新建文本水印

· 新建位图水印

· 删除水印


删除水印

操作步骤

1. 打开“水印”选项卡。

2. 在“水印列表”列表框中选择待删除的文本水印。

3. 点击“删除”按钮。

参见

· 水印

· 新建文本水印

· 新建位图水印

· 编辑水印


新建文本水印

操作步骤

1. 打开“水印”选项卡。

2. 点击“新建文本水印”按钮，弹出“新建水印”对话框。

3. 编辑“新建水印”对话框。“新建水印”对话框包括“标题”、“内容”、“角度”、“位置”、“尺寸”、“字体”、“风格”、“浓度”等设置。

4. 点击“确定”按钮完成新建并退出“文本水印编辑”对话框。

参见

· “新建水印”对话框

· 水印

· 编辑文本水印

· 删除文本水印


新建位图水印

操作步骤

1. 打开“水印”选项卡。

2. 点击“新建位图水印”按钮，弹出“新建水印（位图）”对话框。

3. 编辑“新建水印（位图）”对话框。“新建水印（位图）”对话框包括“标题”、“图片名称”、“透明”等设置。

4. 点击“确定”按钮完成新建并退出“文本水印编辑”对话框。

参见

· “新建水印（位图）”对话框

· 水印

· 编辑水印

· 删除水印


快速设置

当前设置是已保存打印设置的集合，可以通过在“当前设置”下拉列表中选择相关选项以应用这些打印设置。您也可以根据需要修改打印设置（如“方向”，“纸张”，“份数”等），并将其保存以便下次使用。

参见

· 选择快速设置

· 保存自定义设置

· 删除自定义设置


.topic 3016
选择高分辨率打印。
.topic 3015
选择中分辨率打印。
.topic 3084
删除当前位图水印。
.topic 3081
点击设置“位图”水印。
.topic 3012
用来显示在当前“逐份打印”与“逆序打印”设置组合下的页面打印顺序。
.topic 3082
选择当前位图水印。
.topic 3013
按照页码顺序进行打印，当完整打印完一份后再进行下一份的打印。
.topic 3011
用来指定需要打印的份数。
.topic 3032
单击可创建和修改自定义纸张信息。
.topic 3055
页面打印浓度，与打印时所用的碳粉量成正比。
.topic 3037
选择长边双面装订。
.topic 3036
选择不双面打印。
.topic 3038
选择短边双面装订。
.topic 3073
调整水平打印位置。
.topic 3074
调整垂直打印位置。
.topic 3034
用来设置纸张进入打印机的方向，进纸方向决定了打印机走纸方向。
.topic 3080
勾选此项，仅在第一页打印水印，其他页面不打印水印。
.topic 3052
多页的文档页面缩印到一张纸上时每一文档页面周围的打印边框。
.topic 3018
平行于进纸方向打印页面。
.topic 3001
用来显示文档的打印效果，预览图片会随某些设置的变化而变化 。
.topic 3004
点击以显示版本与版权信息。
.topic 3058
原页面的翻折，即原页面沿着纵轴旋转180度。
.topic 3056
与原页面相比，两者打印色调相反且色彩互为补色。
.topic 3053
多页的文档页面缩印到一张纸上时各个文档页面的排列方式。
.topic 3051
将多页的文档页面缩印到一张纸上或将一张海报页面分解打印于4张纸上，并自动缩放这些页面以与指定的打印纸尺寸匹配。

.topic 3031
用来设置您的打印作业的纸张尺寸。
.topic 3017
垂直于进纸方向打印页面。
.topic 3071
水印位于纸张的中央。
.topic 3072
根据实际需要指定水印的坐标位置。
.topic 3014
从最后一页开始打印，直到打印到第一页。
.topic 3059
原页面绕该页面所在平面任意一点旋转180度。
.topic 3002
当前设置是已保存打印设置的集合，可以通过在“当前设置”下拉列表中选择相关选项以应用这些打印设置。您也可以根据需要修改打印设置（如“方向”，“纸张”，“份数”等），并将其保存以便下次使用。
.topic 3003
当前纸张的具体尺寸，单击以切换尺寸计量单位。
.topic 3083
浏览本地计算机上的图片作为水印位图。
.topic 3075
点击设置“文本”水印。
.topic 3057
通过打印时使打印数据的黑色区域黑碳变薄，可节省碳粉。
.topic 3035
选择装有要使用的纸张的纸盒。
.topic 3033
在介质列表中可以选择您想打印的介质类型。
.topic 3079
删除当前文本水印。
.topic 3076
选择当前文本水印。
.topic 3077
点击“新建”按钮，在弹出的“文本水印编辑”对话框中编辑一个新建的文本水印。
.topic 3078
点击“编辑”按钮，在弹出的“文本水印编辑”对话框中编辑一个在“文本水印”列表框中选定的文本水印。
.topic 3054
设置单一文档页面的缩放比例。根据缩放比例，打印机以纸张左上顶点为基点打印文档页。


页面预览

用来显示文档的打印效果，预览图片会随某些设置的变化而变化 。

注意 在某些设置变化下（如选择纸张“介质”、设置打印机分辨率等），预览图片无变化。