印表機驅動使用者指南

印表機驅動使用指南

 Top Next

印表機驅動使用者指南

《印表機驅動使用者指南》提供有關下列主題的資訊：

•

列印喜好

•

印表機設定

•

列印設定

PANTUM

http://www.Pantum.com


列印喜好

 Top Previous Next

列印喜好

設定印表機喜好，設定包括如下項目：

•

基本

•

紙張

•

版面

•

浮水印


基本

基本

“基本”項目提供有關下列主題的資訊：

•

快速設定

•

雙面列印

•

份數

•

解析度

•

恢復出廠預設值

快速設定

快速設定是已保存列印設定的集合，可以透過在“快速設定”下拉列表中選擇相關選項以套用這些列印設定。您也可以根據需要修改列印設定（如“方向”，“紙張”，“份數”等），並將其保存以便下次使用。

參見

•

選擇快速設定

•

保存自訂設定

•

刪除自訂設定

雙面列印

用來設定雙面列印（默認設定：無）。包括：

<無>

只列印紙張的單面。

<短邊>

文件列印後可沿頁面的上/下邊線裝釘，並且可由下翻而上頁閱讀，就像簡報備忘稿一樣。

<長邊>

文件列印後可沿頁面的左/右邊線裝釘，並且可由左到右翻頁閱讀，就像書一樣。

參見

•

雙面列印設定

份數

用來指定需要列印的份數。（範圍：1～999；默認設定：1）

<逐份>

按照頁碼順序進行列印，當完整列印完一份後再進行下一份的列印。（預設設定：未勾選）

<逆序>

從最後一頁開始列印，直到列印到第一頁。（預設設定：未勾選）

<列印順序示意圖>

用來顯示在目前"逐份列印"與"逆序列印"設定組合當中的頁面列印順序。"逐份列印"與"逆序列印"有如下組合:

•

非逐份列印/非逆序列印

一份文件有如下3頁：P1、P2、P3，需要列印2份文件。列印順序為：P1、P1、P2、P2、P3、P3。

•

逐份列印/非逆序列印

一份文件有如下3頁：P1、P2、P3，需要列印2份文件。列印順序為：P1、P2、P3、P1、P2、P3。

•

非逐份列印/逆序列印

一份文件有如下3頁：P1、P2、P3，需要列印2份文件。列印順序為：P3、P3、P2、P2、P1、P1。

•

逐份列印/逆序列印

一份文件有如下3頁：P1、P2、P3，需要列印2份文件。列印順序為：P3、P2、P1、P3、P2、P1。

參見

•

設定列印份數

•

選擇逐份列印

•

選擇逆序列印

解析度

印表機解析度又稱為輸出解析度，是指在列印輸出時橫向和縱向兩個方向上每英寸最多能夠列印的點數，通常以“點/英寸”即DPI(Dot Per Inch)表示。印表機解析度越高，輸出的效果就越精密。（默認設定：600DPI）

建譯 對於文本列印而言，600DPI已經達到相當出色的線條品質。對於圖案而言，更高的解析度意味著更加豐富的細節層次和更平滑的間隙，經常需要1200DPI及以上的解析度才可以實現。

參見

•

設定印表機解析度

恢復出廠預設值

將目前項目內容恢復到出廠設定值。


紙張

紙張

"紙張"項目提供有關下列主題的資訊：

•

尺寸及類型

•

方向

•

恢復預設值

尺寸及類型

用來選擇紙張尺寸與紙張類型、保存或刪除自訂紙張尺寸。

<尺寸>

用來設定您的列印工作的紙張尺寸。（預設值：A4/Letter）

注意 確認指定的紙張尺寸和應用程式中指定的保持一致。否則列印文件頁面可能會不能正確地匹配列印紙張。

<自訂>

若待列印紙張大小不屬於標準紙張大小，您可以點擊“自訂”按鈕，在彈出的“自訂紙張尺寸”對話方塊中編輯自訂紙張大小並保存設定值。印表機會根據設定自動調節列印頁尺寸與紙張大小匹配。

<紙張類型>

在“紙張類型”列表中可以選擇您想列印的介質類型。（預設值：一般紙）

注意 當手動雙面列印勾選時，“紙張類型”為灰色不可用。

參見

•

選擇紙張尺寸

•

選擇紙張類型

•

“自訂紙張尺寸”對話方塊

•

保存自訂紙張大小

•

刪除自訂紙張大小

方向

用來設定進紙方向。

<進紙方向>

用來設定紙張進入印表機的方向，進紙方向決定了印表機送紙方向。（預設值：短邊）

注意 只有在“紙張大小”為“A5”時“進紙方向”單選框列表可用。

參見

•

選擇“長邊”進紙方向

恢復預設值

將目前項目內容恢復到出廠設定值。


“自訂紙張尺寸”對話方塊

“自訂紙張尺寸”對話方塊

“自訂紙張尺寸”對話方塊提供有關下列主題的資訊：

•

名稱

•

尺寸

參見

•

自訂

•

保存自訂紙張大小

•

刪除自訂紙張大小

名稱

下拉清單中列舉已有自訂紙張尺寸選項。（預設值：<未命名>）

“保存”按鈕

保存目前自訂紙張尺寸設定。

“刪除”按鈕

刪除下拉清單所選自訂紙張尺寸。

尺寸

<單位>

選擇寬度和長度的顯示單位。（預設值：<未命名>）

<寬>

列印紙張寬度。

<高>

列印紙張長度。


版面

版面

“版面”項目提供有關下列主題的資訊：

•

頁面預覽

•

多頁

•

圖像方向

•

效果

•

恢復預設值

頁面預覽

用來顯示文件的列印效果，預覽圖片會隨某些設定的改變而變化。

注意 在某些設定改變時（如選擇紙張“介質”、設定印表機解析度等），預覽圖片無變化。

多頁

將多頁的文件頁面縮印到一張紙上或將一張海報頁面分解列印於4張紙上，並自動縮放這些頁面以與指定的打印紙尺寸匹配。

<多頁>

選擇“1頁”、“2頁”、“4頁”、“9頁”，將多頁的文件頁面縮印到一張紙上。或者選擇“2x2海報”進行分解列印，將一張海報頁面分解列印於4張紙上。（預設值：1頁）

<邊框>

多頁的文件頁面縮印到一張紙上時每一文件頁面周圍列印的實線邊框。（預設值：無邊框）

注意 當“多頁”下拉清單選項為“1頁”或“2x2海報”時，“邊框”下拉清單為灰色不可用。

<排序>

多页的文档页面缩印到一张纸上时各个文档页面的排列方式。（默认设置：向右再向下）

注意 當“多頁”下拉清單選項為“1頁”或“2x2海報”時，“邊框”下拉清單為灰色不可用。

<縮放>

用來設定單一文件頁面的縮放比例。您可以在編輯文字方塊中輸入您想要的縮放百分比。（範圍：25% ～ 400%；預設值：100%）

注意 “多頁”下拉清單選項不為“1頁”時，“縮放”為灰色不可用。“負片”勾選時，“縮放”為灰色不可用。如果縮放比例超過100%，頁面內容可能因超出紙張範圍而產生丟失。

參見

•

設定多頁列印

•

列印縮放文件

圖像方向

指定文件頁在紙張上的列印方向。（預設值：縱向）

<縱向>

垂直於進紙方向列印頁面。

<橫向>

平行於進紙方向列印頁面。

參見

•

設定列印方向

效果

若需要修改列印圖像的效果，您可以點擊“效果”按鈕，在彈出的“效果”對話方塊中編輯列印圖像效果設定。

參見

•

“效果”對話方塊

恢復預設值

將目前項目內容恢復到出廠設定值。


“效果”对话框

“效果”對話方塊

“效果”對話方塊

“列印效果”對話方塊提供有關下列主題的資訊：

•

頁面預覽

•

負片

•

省墨

•

旋轉180度

•

鏡像

•

濃度

•

恢復預設值

頁面預覽

用來顯示文件的列印效果，預覽圖片會隨某些設定的改變而變化。

注意 在某些設定改變時（如選擇紙張“介質”、設定印表機解析度等），預覽圖片無變化。

負片

與原頁面相比，兩者列印色調相反且色彩互為補色。（預設值：未勾選）

注意 當“省墨”勾選時，或者在“多頁”下拉式列表選擇“2頁”、“4頁”、“9頁”時，或者“縮放”不為100%時，“負片”項為灰色不可用。

參見

•

列印“負片”效果

省墨

通過列印時使列印資料的黑色區域黑碳變薄，可節省碳粉。（預設值：未勾選）

注意 當“負片”勾選時，“省墨”項為灰色不可用。

建議 當列印品質不太重要時勾選此項，比如列印草稿文檔。

參見

•

啟用列印省墨模式

旋轉180度

原頁面繞該頁面所在平面任意一點旋轉180度。（預設值：未勾選）

參見

•

列印“旋轉180度”效果

鏡像

原頁面的翻折，即原頁面沿著縱軸翻轉180度。（預設值：未勾選）

參見

•

列印“鏡像”效果

濃度

頁面列印濃度，與列印時所用的碳粉量成正比。（範圍：較淡-正常-較濃；預設值：正常）

參見

•

選擇列印濃度

恢復預設值

將當前項目內容恢復到出廠設定值。


浮水印

浮水印

“浮水印”項目提供有關下列主題的資訊：

•

頁面預覽

•

浮水印列表

•

僅第一頁顯示

•

新建浮水印

•

恢復預設值

頁面預覽

用來顯示文件的列印效果，預覽圖片會隨某些設定的改變而變化。

注意 在某些設定改變時（如選擇紙張“介質”、設定印表機解析度等），預覽圖片無變化。

浮水印列表

點擊水印列表中的浮水印來選擇、編輯或者刪除該浮水印。（預設值：無）

“編輯”按鈕

若當前選擇的浮水印需要修改，您可以點擊“編輯”按鈕彈出浮水印編輯視窗來編輯當前選擇的浮水印。

“刪除”按鈕

刪除一個當前選定的浮水印。

參見

•

設定浮水印列印

•

“浮水印編輯”對話方塊

•

“浮水印編輯（點陣圖）”對話方塊

•

編輯浮水印

•

刪除浮水印

僅第一頁顯示

勾選此項，僅在第一頁列印浮水印，其他頁面不列印浮水印。（預設值：未勾選）

新建浮水印

用於新建文本浮水印或點陣圖浮水印。

“文件”按钮

點擊“文本”按鈕，在彈出的“新建浮水印”對話方塊中編輯一個新建的文件浮水印。

“點陣圖”按鈕

點擊“點陣圖”按鈕，在彈出的“新建浮水印（點陣圖）”對話方塊框中編輯一個新建的點陣圖浮水印。

參見

•

“新建浮水印”對話方塊

•

“新建浮水印（點陣圖）”對話方塊

•

新建文件浮水印

•

新建點陣圖浮水印

恢復預設值

將當前項目內容恢復到出廠設定值。


"浮水印編輯"對話方塊

“浮水印編輯”對話方塊

“文件浮水印編輯”對話方塊提供有關下列主題的資訊：

•

浮水印預覽

•

標題

•

內容

•

角度

•

位置

•

文字設定

參見

•

浮水印

•

編輯浮水印

•

刪除浮水印

浮水印預覽

用來顯示浮水印的列印效果，預覽圖片會隨設定的改變而變化。

標題

標記浮水印的名字，內容將顯示在浮水印清單中。（預設值：無標題）

注意 標題不能重複。

內容

列印到頁面上的浮水印字元。（預設值：無標題）

角度

文件浮水印的列印內容相對於紙張短邊的斜角。（範圍：-90~90；預設值：0）

位置

調整浮水印在頁面中的起點位置。

<位置居中>

浮水印位於紙張的中央。（預設值：中）

<指定起點座標>

您可以根據實際需要指定浮水印的座標起點位置。（範圍：0~100；預設值：未選中）

文字設定

<尺寸>

文件浮水印的縮放尺寸。（範圍：12～ 288；預設值：72）

<字體>

文件浮水印的字體類別。（預設值：Times New Roman）

<加粗>

設定浮水印文字加粗。（預設值：未選中）

<斜體>

設定浮水印文字為斜體。（預設值：未選中）


“浮水印編輯（點陣圖）”對話方塊

“浮水印編輯（點陣圖）”對話方塊

“文件浮水印編輯”對話方塊提供有關下列主題的資訊：

•

浮水印預覽

•

標題

•

檔案名稱

•

透明

參見

•

浮水印

•

編輯浮水印

•

刪除浮水印

浮水印預覽

用來顯示浮水印的列印效果，預覽圖片會隨設定的改變而變化。

標題

標記浮水印的名字，內容將顯示在浮水印清單中。（預設值：無標題）

注意 標題內容不能重複。

檔案名稱

顯示點陣圖浮水印的名稱。

“瀏覽”按鈕

瀏覽本地電腦上的圖片作為浮水印點陣圖。

透明

使文檔內容透明化，以防止浮水印被文檔覆蓋。（預設值：勾選）


"新建浮水印"對話方塊

“新建浮水印”對話方塊

“文件浮水印編輯”對話方塊提供有關下列主題的資訊：

•

浮水印預覽

•

標題

•

內容

•

角度

•

位置

•

文字設定

參見

•

浮水印

•

新建文件浮水印

浮水印預覽

用來顯示浮水印的列印效果，預覽圖片會隨設定的改變而變化。

標題

標記浮水印的名字，內容將顯示在浮水印清單中。（預設值：無標題）

注意 標題不能重複。

內容

列印到頁面上的浮水印字元。（預設值：無標題）

角度

文件浮水印的列印內容相對於紙張短邊的斜角。（範圍：-90~90；預設值：0）

位置

調整浮水印在頁面中的起點位置。

<位置居中>

浮水印位於紙張的中央。（預設值：中）

<指定起點座標>

您可以根據實際需要指定浮水印的座標起點位置。（範圍：0~100；預設值：未選中）

文字設定

<尺寸>

文件浮水印的縮放尺寸。（範圍：12~288；預設值：72）

<字體>

文件浮水印的字體類別。（預設值：Times New Roman）

<加粗>

設定浮水印文字加粗。（預設值：未選中）

<斜體>

設定浮水印文字為斜體。（預設值：未選中）


“新建浮水印（點陣圖）”對話方塊

“新建浮水印（點陣圖）”對話方塊

“文件浮水印編輯”對話方塊提供有關下列主題的資訊：

•

浮水印預覽

•

標題

•

檔案名稱

•

透明

參見

•

浮水印

•

新建點陣圖浮水印

浮水印預覽

用來顯示浮水印的列印效果，預覽圖片會隨設定的改變而變化。

標題

標記浮水印的名字，內容將顯示在浮水印清單中。（預設值：無標題）

注意 標題內容不能重複。

檔案名稱

顯示點陣圖浮水印的名稱。

“瀏覽”按鈕

瀏覽本地電腦上的圖片作為浮水印點陣圖。

透明

對浮水印內容做透明處理。（預設值：未勾選）


印表機設定

印表機設定

設定印表機參數，設定包括如下項目：

•

關於


關於

關於

“關於”項目提供有關下列主題的資訊：

•

關於

關於

提供印表機資訊，包括：

•

印表機名稱

•

印表機版本

•

技術支援網站連結


列印設定

列印設定

“列印設定”提供有關下列主題的資訊：

•

選擇快速設定

•

保存自訂設定

•

刪除自訂設定

•

設定手動雙面列印

•

設定列印份數

•

選擇逐份列印

•

選擇逆序列印

•

設定印表機解析度

•

選擇紙張尺寸

•

選擇紙張類型

•

保存自訂紙張大小

•

刪除自訂紙張大小

•

選擇“長邊”進紙方向

•

設定多頁列印

•

列印縮放文檔

•

設定列印方向

•

選擇列印濃度

•

列印“負片”效果

•

啟用列印省墨模式

•

列印“旋轉180度”效果

•

列印“鏡像”效果

•

設定浮水印列印

•

編輯浮水印

•

刪除浮水印

•

新建文件浮水印

•

新建點陣圖浮水印


選擇快速設定

選擇快速設定

操作步驟

1. 打開“基本”項目。

2. 在“快速設定”下拉清單中選擇列印設定。

3. 點擊“確定”按鈕接受設定，印表機便會根據您在快速設定下拉清單中選擇的設定來進行列印。

注意 您也可以通過在“快速設定”下拉清單中選擇“出廠設定”來恢復印表機驅動程式的預設設定值。

參見

•

快速設定

•

保存自訂設定

•

刪除自訂設定


保存自定义设置

保存自訂設定

保存自訂設定

操作步驟

1. 訪問“列印喜好”，對各個項目進行自訂設定。

2. 打開“基本”項目。

3. 在“快速設定”下拉清單文字方塊中輸入自訂設定名，將“<未命名>”改為自訂設定名即可。

4. 點擊“保存”按鈕存入當前自訂設定。

注意 如果您要保存的自訂設定名已經存在，則系統會提示您是否覆蓋原來的設定值。

參見

•

快速設定

•

選擇快速設定

•

刪除自訂設定


删除自定义设置

刪除自訂設定

刪除自訂設定

操作步驟

1. 打開“基本”項目，在“快速設定”下拉清單中選擇待刪除的自訂設定選項。

2. 點擊“刪除”按鈕刪除該項自訂設定。

注意 “出廠設定”作為印表機驅動程式的預設設定值不可刪除。

參見

•

快速設定

•

保存自訂設定

•

選擇快速設定


設定手動雙面列印

設定雙面列印

設定雙面列印

操作步驟

1. 打開“基本”項目。

2. 勾選“無”、“長邊”或者“短邊”單選框。

3. 點擊“確定”按鈕接受設定。

參數

•

雙面列印


設定列印份數

設定列印份數

操作步驟

1. 打開“基本”項目。

2. 在“份數”編輯方塊中輸入要列印的份數，也可以點擊編輯方塊旁的上下箭頭，點擊上箭頭逐份遞增，點擊下箭頭逐份遞減。

3. 點擊“確定”按鈕接受設定。

參數

•

份數


設定逐份列印

選擇逐份列印

操作步驟

1. 打開“基本”項目。

2. 勾選“逐份”核取方塊。

3. 點擊“確定”按鈕接受設定。

參見

•

逐份列印

•

逐份列印/非逆序列印

•

逐份列印/逆序列印


設定逆序列印

選擇逆序列印

操作步驟

1. 打開“基本”項目。

2. 勾選“逆序”核取方塊。

3. 點擊“確定”按鈕接受設定。

參見

•

逆序列印

•

非逐份列印/逆序列印

•

逐份列印/逆序列印


設定印表機解析度

設定印表機解析度

操作步驟

1. 打開“基本”項目。

2. 將“解析度”設定為600 DPI或 1200 DPI。

3. 點擊“確定”按鈕接受設定。

參見

•

解析度


選擇紙張尺寸

選擇紙張尺寸

操作步驟

1. 打開“紙張”項目。

2. 在“紙張大小”下拉清單中選擇紙張尺寸。

3. 點擊“確定”按鈕接受設定。

注意 若待打印紙張大小不屬於標準紙張大小，您可以先根據待列印紙張的尺寸保存自訂紙張大小再執行上述操作。

參見

•

尺寸


選擇紙張類型

選擇紙張類型

操作步驟

1. 打開“紙張”項目。

2. 在“紙張類型”下拉清單中選擇紙張類型。

3. 點擊“確定”按鈕接受設定。

參見

•

紙張類型


保存自訂紙張大小

保存自訂紙張大小

操作步驟

1. 打開“紙張”項目。

2. 點擊“自訂”按鈕，彈出“自訂紙張尺寸”對話方塊。

3. 選擇單位。

4. 設定“尺寸”，包括設定“寬度”和“長度”。

5. 輸入“名稱”。

6. 點擊“保存”按鈕。

7. 點擊“確定”按鈕退出“自訂紙張”對話方塊。

注意 若在“自訂紙張尺寸”對話方塊中輸入的紙張“名稱”已存在，則點擊保存按鈕時提示是否覆蓋的對話方塊。

參見

•

自訂

•

“自訂紙張尺寸”對話方塊

•

刪除自訂紙張大小


刪除自訂紙張大小

刪除自訂紙張大小

操作步驟

1. 打開“紙張”項目。

2. 點擊“自訂”按鈕，彈出“自訂紙張尺寸”對話方塊。

3. 在“名稱”下拉清單中選擇待刪除的自訂紙張尺寸。

4. 點擊“刪除”按鈕。

5. 點擊“確定”按鈕退出“自訂紙張尺寸”對話方塊。

參見

•

自訂

•

“自訂紙張尺寸”對話方塊

•

保存自訂紙張大小


選擇“長邊”進紙方向

選擇“長邊”進紙方向

操作步驟

1. 打開“紙張”項目。

2. 在“進紙方向”單選框中選擇“長邊”。

3. 點擊“確定”按鈕接受設定。

注意 只有在“紙張大小”為“A5”時“進紙方向”當選框可用。

參見

•

進紙方向


設定多頁列印

設定多頁列印

操作步驟

1. 打開“版面”項目。

2. 在“頁面”下拉清單中選擇列印在一張紙上的頁面數。

3. 在“頁面”為“2頁”、“4頁”或“9頁”時，您可以根據需要增加文件頁的“邊框”列印樣式，並更改這些文件頁列印於一張紙上的“排序”。

4. 點擊“確定”接受設定。

參見

•

多頁


列印縮放文檔

列印縮放文檔

操作步驟

1. 打開“版面”項目。

2. 在“原始尺寸的”編輯文件框中輸入您想要的縮放百分比。

3. 點擊"確定"接受設定。

參見

•

縮放


設定列印方向

設定列印方向

操作步驟

1. 打開“版面”項目。

2. 選擇“橫向”或“縱向”。

3. 點擊“確定”按鈕接受設定。

參見

•

圖像方向


選擇列印濃度

選擇列印濃度

操作步驟

1. 打開“版面”項目。

2. 點擊“效果”按鈕。

3. 在“濃度”滑動塊上滑動設定濃度。

4. 點擊“確定”接受設定。

參見

•

濃度


列印“負片”效果

列印“負片”效果

操作步驟

1. 打開“版面”項目。

2. 點擊“效果”按鈕。

3. 勾選“負片”核取方塊。

4. 點擊“確定”接受設定。

參見

•

負片


啟用列印省墨模式

啟用列印省墨模式

操作步驟

1. 打開“版面”項目。

2. 點擊“效果”按鈕。

3. 勾選“省墨”核取方塊。

4. 點擊“確定”接受設定。

參見

•

省墨


列印“旋轉180度”效果

列印“旋轉180度”效果

操作步驟

1. 打開“版面”項目。

2. 點擊“效果”按鈕。

3. 勾選“旋轉180度”核取方塊。

4. 點擊“確定”接受設定。

參見

•

旋轉180度


列印“鏡像”效果

列印“鏡像”效果

操作步驟

1. 打開“版面”項目。

2. 點擊“效果”按鈕。

3. 勾選“鏡像”核取方塊。

4. 點擊“確定”接受設定。

參見

•

鏡像


設置浮水印列印

設定浮水印列印

設定浮水印列印

操作步驟

1. 打開“浮水印”項目。

2. 在“浮水印列表”中選擇浮水印。

3. 點擊“確定”接受設定。

參見

•

浮水印


編輯浮水印

編輯浮水印

操作步驟

1. 打開“浮水印”項目。

2. 選中需要編輯的浮水印標題點擊“編輯”按鈕，彈出包含該選中浮水印資訊的“浮水印編輯”對話方塊或“浮水印編輯（點陣圖）”對話方塊。

3. 編輯“浮水印編輯”對話方塊或“浮水印編輯（點陣圖）”對話方塊。“浮水印編輯”對話方塊包括“標題”、“内容”、“角度”、“位置”、“尺寸”、“字體”、“風格”、“濃度”等設定，“浮水印編輯（點陣圖）”對話方塊包括“標題”、“圖片名稱”、“透明”等設定。

4. 點擊“確定”按鈕完成編輯並退出浮水印編輯對話方塊。

注意 選中需要編輯的浮水印後點擊“編輯”按鈕，根據目前選中的浮水印是文本浮水印還是點陣圖浮水印自動彈出“浮水印編輯”對話方塊或是“浮水印編輯（點陣圖）”對話方塊。

參見

•

“浮水印編輯”對話方塊

•

“浮水印編輯（點陣圖）”對話方塊

•

浮水印

•

新建文件浮水印

•

新建點陣圖浮水印

•

刪除浮水印


刪除浮水印

刪除浮水印

操作步驟

1. 打開“浮水印”項目。

2. 在“浮水印列表”清單方塊中選擇待刪除的文本浮水印。

3. 點擊“刪除”按鈕。

參見

•

浮水印

•

新建文件浮水印

•

新建點陣圖浮水印

•

編輯浮水印


新建文件浮水印

新建文件浮水印

操作步驟

1. 打開“浮水印”項目。

2. 點擊“新建文本浮水印”按鈕，彈出“新建浮水印”對話方塊。

3. 編輯“新建浮水印”對話方塊。“新建浮水印”對話方塊包括“標題”、“內容”、“角度”、“位置”、“尺寸”、“字體”、“風格”、“濃度”等設定。

4. 點擊“確定”按鈕完成新建並退出“文本浮水印編輯”對話方塊。

參見

•

“新建浮水印”對話方塊

•

浮水印

•

編輯文件浮水印

•

刪除文件浮水印


新建點陣圖浮水印

 Top Previous

新建點陣圖浮水印

操作步驟

1. 打開“浮水印”項目。

2. 點擊“新建點陣圖浮水印”按鈕，彈出“新建浮水印（點陣圖）”對話方塊。

3. 編輯“新建浮水印（點陣圖）”對話方塊。“新建浮水印（點陣圖）”對話方塊包括“標題”、“檔案名稱”、“透明”等設定。

4. 點擊“確定”按鈕完成新建並退出“文件浮水印編輯”對話方塊。

參見

•

“新建浮水印（點陣圖）”對話方塊

•

浮水印

•

編輯浮水印

•

刪除浮水印


快速设置

 Top

快速设置

當前設定是已保存列印設定的集合，可以透過在“快速設定”下拉列表中選擇相關選項以套用這些列印設定。您也可以根據需要修改列印設定（如“方向”，“紙張”，“份數”等），並將其保存以便下次使用。

参见

•

選擇快速設定

•

保存自訂义设置

•

删除自訂义设置


打印机驱动使用指南

.topic 3016

选择高分辨率打印。

.topic 3015

选择中分辨率打印。

.topic 3084

删除当前位图水印。

.topic 3081

点击设置“位图”水印。

.topic 3012

用来显示在当前“逐份打印”与“逆序打印”设置组合下的页面打印顺序。

.topic 3082

选择当前位图水印。

.topic 3013

按照页码顺序进行打印，当完整打印完一份后再进行下一份的打印。

.topic 3011

用来指定需要打印的份数。

.topic 3032

单击可创建和修改自訂义纸张信息。

.topic 3055

页面打印浓度，与打印时所用的碳粉量成正比。

.topic 3037

选择长边双面装订。

.topic 3036

选择不双面打印。

.topic 3038

选择短边双面装订。

.topic 3073

调整水平打印位置。

.topic 3074

调整垂直打印位置。

.topic 3034

用来设置纸张进入打印机的方向，进纸方向决定了打印机走纸方向。

.topic 3080

勾选此项，仅在第一页打印水印，其他页面不打印水印。

.topic 3052

多页的文档页面缩印到一张纸上时每一文档页面周围的打印边框。

.topic 3018

平行于进纸方向打印页面。

.topic 3001

用来显示文档的打印效果，预览图片会随某些设置的变化而变化 。

.topic 3004

点击以显示版本与版权信息。

.topic 3058

原页面的翻折，即原页面沿着纵轴旋转180度。

.topic 3056

与原页面相比，两者打印色调相反且色彩互为补色。

.topic 3053

多页的文档页面缩印到一张纸上时各个文档页面的排列方式。

.topic 3051

将多页的文档页面缩印到一张纸上或将一张海报页面分解打印于4张纸上，并自动缩放这些页面以与指定的打印纸尺寸匹配。

.topic 3031

用来设置您的打印作业的纸张尺寸。

.topic 3017

垂直于进纸方向打印页面。

.topic 3071

水印位于纸张的中央。

.topic 3072

根据实际需要指定水印的坐标位置。

.topic 3014

从最后一页开始打印，直到打印到第一页。

.topic 3059

原页面绕该页面所在平面任意一点旋转180度。

.topic 3002

当前设置是已保存打印设置的集合，可以通过在“当前设置”下拉列表中选择相关选项以应用这些打印设置。您也可以根据需要修改打印设置（如“方向”，“纸张”，“份数”等），并将其保存以便下次使用。

.topic 3003

当前纸张的具体尺寸，单击以切换尺寸计量单位。

.topic 3083

浏览本地计算机上的图片作为水印位图。

.topic 3075

点击设置“文本”水印。

.topic 3057

通过打印时使打印数据的黑色区域黑碳变薄，可节省碳粉。

.topic 3035

选择装有要使用的纸张的纸盒。

.topic 3033

在介质列表中可以选择您想打印的介质类型。

.topic 3079

删除当前文本水印。

.topic 3076

选择当前文本水印。

.topic 3077

点击“新建”按钮，在弹出的“文本水印编辑”对话框中编辑一个新建的文本水印。

.topic 3078

点击“编辑”按钮，在弹出的“文本水印编辑”对话框中编辑一个在“文本水印”列表框中选定的文本水印。

.topic 3054

设置单一文档页面的缩放比例。根据缩放比例，打印机以纸张左上顶点为基点打印文档页。


页面预览

 Top

页面预览

用来显示文档的打印效果，预览图片会随某些设置的变化而变化 。

注意 在某些设置变化下（如选择纸张“介质”、设置打印机分辨率等），预览图片无变化。