Documento de ayuda del Administrador de escaneado directo Pantum M5000/M6000

Documento de ayuda del Administrador de escaneado con tecnología “push”

Configure el administrador de escaneado para guardar la ruta de destino y el modo de posprocesamiento del archivo de imagen de escaneado directo.

Guardar archivos de imagen en

Configure la ruta y el nombre de la carpeta para guardar los datos escaneados. También puede usar el botón Examinar para especificar la ruta y el nombre de la carpeta.

Nota:

A continuación se indica la ruta predeterminada.

Windows XP: "C:\Documents and Settings\[Nombredeusuario]\Mis documentos"

Windows Vista/Windows 7: "C:\Usuarios\[Nombredeusuario]\Mis imágenes"

Mac OS X: "/Users/[Nombredeusuario]/Escritorio"

Acerca de cómo guardar el nombre de archivo

Guarde el nombre del archivo con el formato "img-AAMMDDHHMMSS-XXX".

A continuación se describe con detalle el significado de cada campo.

Nombre de archivo Descripción

AA | Las últimas dos cifras del año en que se creó el archivo.
MM | Estos dos dígitos representan el mes en el que se creó el archivo
DD | Estos dos dígitos representan el día en el que se creó el archivo.
HH | Estos dos dígitos representan la hora en la que se creó el archivo.
MM | Estos dos dígitos representan el minuto en el que se creó el archivo.
SS | Estos dos dígitos representan el segundo en el que se creó el archivo.
XXX | Estos tres dígitos representan el número del archivo.

Extensión del nombre de archivo "jpg", "tif", "pdf".

Abrir imágenes automáticamente

Muestra los documentos escaneados guardados mediante "Guardar archivos de imagen en".

Seleccione la casilla de verificación para iniciar la aplicación asociada con la extensión del nombre de archivo y ver la imagen escaneada.

Desactive la casilla de verificación para guardar los datos escaneados en "Guardar archivos de imagen en" sin iniciar la aplicación.

Abrir la carpeta de imágenes

Seleccione esta opción y utilice el explorador de recursos para abrir la carpeta de imágenes luego de que el escaneado se completó.

Botón [OK]

Aplique los cambios y cierre el cuadro de diálogo.

Botón [Cancelar]

Anule los cambios realizados y cierre el cuadro de diálogo.

Botón [Ayuda]

Acceda al documento de ayuda.

PANTUM

http://www.Pantum.com