Documento de ajuda do gestor de empurrão e varredura

Caminho de destino para gestor de escaneamento configurado guardando documentos de figuras de empurrão e escaneamento e seu modo de processamento.

Caminho de guardar documentos de figuras

Configurar caminho e nome usados para pasta guardando dados de escaneamento. Você também pode pressionar botão “configurar caminho” para indicar caminho e nome da pasta.

Glosa:

O que a seguir é caminho aquiescente.

Windows XP: “C:\Documents and Settings\[UserName]\My Documents”

Windows Vista/Windows 7:“C:\Users\[UserName]\Pictures”

Mac OS X: “/Users/[UserName]/Desktop”

Sobre nome do documento guardado

O documento deve ser guardado em nome cujo formato é “img-YYMMDDHHMMSS-XXX”.

O significado de cada segmento é descrito em detalhe abaixo.

Nome do documento Descrição

YY Significam os últimos dois dígitos do ano em que o documento é criado.

MM Estes dois dígitos significam o mês em que o documento é criado.

DD Estes dois dígitos significam a data em que o documento é criado.

HH Estes dois dígitos significam a hora em que o documento é criado.

MM Estes dois dígitos significam o minuto em que o documento é criado.

SS Estes dois dígitos significam o segundo em que o documento é criado.

XXX Significam o número serial do documento.

Nomes de extensão de documento “jpg”、“tif”、“pdf”。

Abrir automaticamente documento de figuras

Exibir o documento escaneado e guardado em “caminho de guardar documento de figuras”

Selecionar este quadro de re-seleção para ativar programas aplicativos associados ao nome de extensão de documento e exibir figura escaneada.

Para apagar este quadro de re-seleção, você pode guardar os dados de escaneamento para “caminho de guardar documento de figura” sem ativar programas aplicativos.

Abrir pasta de figuras

Selecionar estas configurações, após o escaneamento, a pasta de figuras pode ser aberta através de explorador de recursos.

Botão【Certeza】

Aplicativo é alterado e caixa de diálogo é fechada.

Botão【Cancelar】

Quaisquer alterações feitas são abandonadas e caixa de diálogo é fechada.

Botão【Ajuda】

Documento de ajuda é exibido.