Servizio Supporto Tecnico Clienti Microsoft

Informazioni del supporto online

Per informazioni su tutte le offerte di supporto, visitare il sito Web http://support.microsoft.com. In Canada, visitare il sito Web Microsoft Canada Online.

Utenti TTY

I servizi Microsoft text telephone (TTY/TDD) sono disponibili al numero (425) 635-4948 nello stato di Washington, oppure al numero (800) 892-5234 negli U.S.A. In Canada, telefonare al numero (905) 568-9641.

Nel mondo

Il supporto al di fuori di U.S.A. e Canada può variare. Per informazioni sui dettagli dei contatti a livello regionale, visitare il sito Web http://support.microsoft.com/international.aspx. Se nel proprio Paese o regione non è presente un ufficio di filiale Microsoft, contattare il negozio presso il quale si è acquistato il prodotto Microsoft.

Condizioni

Il Servizio Supporto Tecnico Clienti Microsoft è soggetto a prezzi, termini e condizioni che possono variare senza preavviso.